Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Olaf Löwe

Mofafahrer

  • »Olaf« ist männlich
  • »Olaf« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 25. März 2003

Mopped: Zephyr 1100

Mopped: KLR 650A, BMW R75/7 Gespann, Z 650 und ZXR 750R (nur Rennstrecke; Deutsche Historische Meisterschaft)

  • Private Nachricht senden

1

Sonntag, 16. September 2018, 17:39

2. Gang Getriebe kaputt?

Hi Leute, Zephyr 1100 ängstigt mich.

Wenn ich im 2. Gang beschleunige, dann ruckelt die Kiste fürchterlich. Dachte erst das Ritzel wäre so fertig, dass es überspringt. Fehlanzeige. Dann hatte ich die Kupplung unter Verdacht und eine neue eingebaut. Problem aber immer noch. Jetzt habe ich das Getriebe in Verdacht. Was anderes kann es ja auch nicht mehr sein.
Vorher hatte ich nicht so genau drauf geachtet wann es auftritt, aber heute nach Probefahrt mit der neuen Kupplung hatte ich es nur im 2. Gang. Leerlauf geht jetzt auch schwer rein.
Kann man da was Justieren, oder muss der Motor auf :confused:

LG OLAF

FrankB

Mofafahrer

Beiträge: 97

Registrierungsdatum: 16. Mai 2015

Mopped: Kawa

  • Private Nachricht senden

2

Sonntag, 16. September 2018, 17:53

Klingt nach der "klassischen" 11er-Krankheit: Schaltgabel verbogen.
Und leider NEIN, da lässt sich dann nichts justieren...

Hans-Dieter

Hans-Dieter

Beiträge: 1 379

Registrierungsdatum: 22. September 2003

Mopped: Zephyr 1100, GPZ 900 R

Mopped: ZRX 1200 R

  • Private Nachricht senden

3

Sonntag, 16. September 2018, 20:30

ist ein Fall für den Duke..........
Viele Grüße
Hans-Dieter

Olaf Löwe

Mofafahrer

  • »Olaf« ist männlich
  • »Olaf« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 25. März 2003

Mopped: Zephyr 1100

Mopped: KLR 650A, BMW R75/7 Gespann, Z 650 und ZXR 750R (nur Rennstrecke; Deutsche Historische Meisterschaft)

  • Private Nachricht senden

4

Sonntag, 16. September 2018, 20:44

Der gute alte DUKE,

ist der noch aktiv? Hey Duke, ich fahre immer noch Deine Vergasereinstellung. Seinerzeit in Oer.... :thumbsup:

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 318

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

5

Sonntag, 16. September 2018, 21:13

Das Problem ist eine verschlissene Schaltgabel, gut zu erkennen, wenn das Teil ausgebaut ist, da die Anlaufstellen abgenützt sind. Zusätzlich sollte man auch noch das 2. Gangrad erneuern.
Kostenpunkt ca. 400 € + Montage.
Mal ne persönliche Frage, wie viel Kilometer hat der Motor runter?
Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Olaf Löwe

Mofafahrer

  • »Olaf« ist männlich
  • »Olaf« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 25. März 2003

Mopped: Zephyr 1100

Mopped: KLR 650A, BMW R75/7 Gespann, Z 650 und ZXR 750R (nur Rennstrecke; Deutsche Historische Meisterschaft)

  • Private Nachricht senden

6

Montag, 17. September 2018, 08:19

44660

Also fast neu ;tongue;

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 318

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

7

Montag, 17. September 2018, 11:35

Ist schon komisch, manche haben das Problem und manche nicht und es tritt oft zwischen 40000 und 50000 km auf.
Würde mich mal interessieren, was die Gründe sind?
Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 4 840

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

8

Montag, 17. September 2018, 11:40

Ist ja gerade warm gefahren... :D

Ich habe bei der ZZR1100 mal den 2. & 5. Gang alleine in der Garage gewechselt... Ich wollte das nicht mehr alleine machen... :patsch:

Also halte Dich an unseren westdeutschen "ZephyrGott" -> Mitgliederliste :thumbup:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS Bikertreff & IG Zephyr & Twin500 - Forum & Kawasakitreffen

Z-master

Moppedfahrer

Beiträge: 111

Registrierungsdatum: 19. November 2012

Mopped: Zephyr 750

Mopped: Zephyr 1100

  • Private Nachricht senden

9

Montag, 17. September 2018, 17:47

woher das kommt? m.E. nach kommt es daher dass die Gänge wohl manchmal nicht ganz durchgeschalten werden und auf halbem eingriff das Drehmoment abbekommen. Dann werden die Flanken rund und das Gangrad drückt die Schaltgabel seitlich weg und diese läuft dann ein. irgendwann kann das Gangrad dann druchrutschen und AusDieMaus!
ansonstne evtl. noch dur andauernde Vorspannung am Schalthabel.
zur Peparatur: Gangrad 2. und 5. Gang müssen getauscht werden, ebenso die zugehörige Schaltgabel. ansonsten noch ein haufen dichtungen und jede Menge arbeitszeit da dafür der Rumpf geöfnet werden muss.

in diesem zuge empfieht es sich auch gleich nahc dem Lima/Anlasserkettenspanner zu schauen.

Grüße

Roadfux Jungfrau

Moppedfahrer

  • »Roadfux« ist männlich

Beiträge: 114

Registrierungsdatum: 13. August 2018

Beruf: Lebenskünstler, Rocker, & Querulant.

Mopped: Zephyr 1100

Mopped: Harley-Davidson Shovelhead ( Kicker Only )

  • Private Nachricht senden

10

Montag, 17. September 2018, 17:53

Na, da kann ich mich ja mit meinen derzeit originalen 7200 km auf der Uhr, entspannt zurück lehnen !
Spaß bei Seite !
Von diesem Problem, habe ich schon gehört. Wollte ursprünglich eigentlich eine 97er ( Speiche ) kaufen. Aber bei der Abholung bekam der Besitzer erst keinen, später aber nur den Ersten Gang hinein. KM-Stand : 43000 km. Wäre zwar nen Tausender günstiger gewesen, aber wer weis, was da noch an Reps. auf mich zu gekommen wäre !
Dann ist es eben die 1993er aus Sammlerhand ( mit den Gussrädern ) und den wenigen KM geworden.

Z-master

Moppedfahrer

Beiträge: 111

Registrierungsdatum: 19. November 2012

Mopped: Zephyr 750

Mopped: Zephyr 1100

  • Private Nachricht senden

11

Montag, 17. September 2018, 20:41

und auch die B-Modelle sind nicht ganz davor gefeit.... es gibt 3 Ausführungen der Gangräder ;)

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 107

Registrierungsdatum: 28. März 2003

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

12

Dienstag, 18. September 2018, 09:12

Ich muss mal mein Archiv durchschauen:

In einer Kaufberatung habe ich gelesen, dass dieses Phänomen nur bei Modellen bis 94 auftreten soll, danach hätte Kawa reagiert und Bauteile überarbeitet.

Das war aber auch der einzige Hinweis, andere Quellen gabs keine

metallikart

Praktikant

  • »metallikart« ist männlich

Beiträge: 298

Registrierungsdatum: 19. November 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

13

Dienstag, 18. September 2018, 10:27

Moin,

also meine Elfe ist von 93, hat etwas über 100tkm runter und das Getriebe läuft einsA

Gruss, Christian

  • »Rainer R.« ist männlich

Beiträge: 655

Registrierungsdatum: 9. Dezember 2005

Beruf: LKW Schlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

14

Dienstag, 18. September 2018, 11:14

Bei meiner 11wer ist's genau so, Bj. 1993 über 100Tkm runter und keine Probleme ;smile;

Gruß
Rainer :hi:
Hubraum geht vor Wohnraum

Kürten-Bechen, meine Heimat

Reiner

Mofafahrer

  • »Reiner« ist männlich

Beiträge: 24

Registrierungsdatum: 8. Juni 2013

Mopped: Zephyr 1100

  • Private Nachricht senden

15

Dienstag, 18. September 2018, 12:31

Mit meiner ersten Elfer mit Baujahr 1992 hatte ich auch dieses zweifelhafte "Vergnügen"...
Die zweite (Baujahr 1993) hat jetzt 104.000 km drauf und macht bislang keine Anzeichen.

Uwe, der mir damals die Teile besorgte, sagte, dass die Getriebe der frühen Baujahre mit den Teilen der folgenden Baujahre repariert werden. Ab welchem Baujahr die neuen Teile gleich ab Werk verbaut wurden, weiß ich aber leider auch nicht.
Gruß
Reiner

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 4 840

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

16

Dienstag, 18. September 2018, 15:19

In einer Kaufberatung habe ich gelesen, dass dieses Phänomen nur bei Modellen bis 94 auftreten soll, danach hätte Kawa reagiert und Bauteile überarbeitet.
Dann wäre ich ja auch fein raus. :D

Die ZZR war noch von 94. :whistling:

@Jochen: Meinst so was finde ich im ZTR Archiv? :hmm:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS Bikertreff & IG Zephyr & Twin500 - Forum & Kawasakitreffen

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 318

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

17

Mittwoch, 19. September 2018, 19:25

Meine ist von 92 mit 110000 km und bis jetzt keine Probleme.
Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Brad67

Biker

  • »Brad67« ist männlich

Beiträge: 736

Registrierungsdatum: 21. Juni 2006

Mopped: XJ1251R CX650C

Mopped: Zephyr 5.5

  • Private Nachricht senden

18

Mittwoch, 19. September 2018, 19:27

Meine ist von 92 mit 110000 km und bis jetzt keine Probleme.
Harry
soll ja auch Leute geben die materialschonend fahren :thumbsup:

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 318

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

19

Mittwoch, 19. September 2018, 20:16

Wenn ich meinen Reifenverschleiß sehe ( siehe tread bei den Freunden ), fahre ich wohl nicht sehr anständig, allerdings wird sie immer 10 Km warmgefahren und auch nie für weniger als 10 Km gestartet.
Und Öl gibt es jedes Jahr neu, egal wieviel Kilometer ich gefahren bin.
Harry, der die 11er hegt und pflegt :thumbsup:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Z-master

Moppedfahrer

Beiträge: 111

Registrierungsdatum: 19. November 2012

Mopped: Zephyr 750

Mopped: Zephyr 1100

  • Private Nachricht senden

20

Mittwoch, 19. September 2018, 20:46

dann gehöre ich wohl in die Kategorie materialmordend - immer etwas verschlissen oder undicht ;)