Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

KawaMoritz

Radfahrer

  • »KawaMoritz« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 28. März 2019

Mopped: Zephyr 750

  • Private Nachricht senden

1

Donnerstag, 28. März 2019, 17:51

DLzG aus Köln und eine Frage

Moin,

Ich bin Moritz, 26 Jahre jung und letztes Jahr auf eine 1994er Zephyr umgestiegen. Ich wollte mich mal ein bisschen mit älteren Moppeds anfreunden.

Jetzt nach der doch etwas längeren Winterpause stehe ich doof da mit meinem Halbwissen. Die gute will nicht mehr anspringen! Batterie und Zündkerzen sind ok soweit ich das beurteilen kann.
Jetzt wurde mir Starter Spray, Bremsenreiniger etc vorgeschlagen, aber wo genau muss ich das hin sprühen? In Richtung Luftfilter da unter der Sitzbank oder wo?
Ich hab gehört dass bei Falschanwendung der Vergaser explodiert und das wär natürlich schlecht.

Danke für eure Hilfe und hallo an alle :watoo:

Greywolf Löwe

DVD.. Depp vom Dienst

  • »Greywolf« ist männlich

Beiträge: 2 349

Registrierungsdatum: 17. Juni 2017

Wohnort: An de Küst ..(Grube S/H)

Beruf: Werkzeugmacher z.Z. Haustechniker Feriendomizil

Mopped: Zephyr 750 D1

  • Private Nachricht senden

2

Donnerstag, 28. März 2019, 19:27

Moin

:willkommen2: und viel Spaß hier...…………….

Zu deinem Problem. Batterie voll laden, Sitzbank runter und einen kurzen Stoß Startpilot in den Lufi Kasten...………….. dann sollte sie laufen.

Das du ein " Backfire " sprich Flammrückschlag bekommst ist eher unwahrscheinlich. Sollte nach mehrmaligen Versuchen mit Startpilot das Moped nicht laufen wirst du wohl an die Vergaser müssen.

Beim Starten nach langer Standzeit den Benzinhahn auf Stellung " PRI " bringen, das ist Dauerfluss unabhängig vom Unterdruck. Sobald sie laufen sollte den Hahn wieder auf "ON " stellen...…………….. da wird er dann vom Unterdruck angesteuert.

Viel Erfolg

Gruß Peter
Mopped fahren...……...es gibt keine schönere Art seine Kohle zu verbrennen. :watoo:

Frankensteins Tochter hat mich nie interessiert, aber jetzt hocke ich auf der Nichte. :whistle3:

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 5 794

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

3

Freitag, 29. März 2019, 14:42

Hallo Moritz,

:willkommen1:

Wünsche Dir viel Spaß bei der IG :thumbup:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 141

Registrierungsdatum: 6. April 2003

Wohnort: Euskirchen

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Samstag, 30. März 2019, 07:02

Hi Moritz,

hast ne' PN


Gruß, DUKE :smoker:

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 1 810

Registrierungsdatum: 19. Oktober 2014

Wohnort: 67229 Gerolsheim

Beruf: Stahlbauschlosser

Mopped: Suzuki GSX 1300 R

  • Private Nachricht senden

5

Samstag, 30. März 2019, 07:19

:MG_124: :MG_124:
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Hans-Dieter

Hans-Dieter

Beiträge: 1 441

Registrierungsdatum: 22. September 2003

Wohnort: Weinheim an der Bergstraße

Mopped: Zephyr 1100, GPZ 900 R ZRX 1200R

Mopped: ZRX 1200 R

  • Private Nachricht senden

6

Samstag, 30. März 2019, 11:50

Einfach in den Lufi hinten 1-2 kurze Sprühstöße rein geben, fertig

Batterie geladen? Nicht, dass sie zwar noch genügend Kraft für den Anlasser, aber nicht mehr für die Zündung hat ;streicheln;
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben! :discussion:

Ähnliche Themen