Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Joe67

Mofafahrer

  • »Joe67« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 19. Januar 2019

Mopped: Kawa 750 Zephyr, Triumph Street Triple 675

  • Private Nachricht senden

1

Samstag, 30. März 2019, 10:40

Vergaser ? Ab 5000U/min Ruckeln ohne Leistung...

Hallo liebe Zephyr Experten,
nun konnte ich gestern meine 750er Zephyr `94 auch mal über die Landstraße bewegen, der Spaß hielt sich jedoch in Grenzen...
Ab 5000U/min nimmt sie kaum Gas an, ruckelt und Vmax liegt so bei 110KM/h...

Hatte die Maschine erst in der Werkstatt wegen des Gasers (s. Bild).


Aufgefallen war mir schon bei der HU, daß die Abgaswerte grenzwertig hoch waren, ich meine 5,9Vol%CO...Untenherum läuft sie eigentlich ganz gut. Mit voll gezogenem Choke bei Kaltstart dreht sie zunächst aber auch max. 1500-2000U/min...
Nun hab ich bei der Suche gefunden, daß der Lufi Kasten oder auch die Vergaserbe- oder entlüftung Ursache sein könnte...
Aus den Beschreibungen bin ich aber nicht wirklich schlau geworden...
Wieder zurück in die Werkstatt und reklamieren?
Wäre für Tipps dankbar...
Gruß
Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Joe67« (30. März 2019, 10:53)


  • »Kawasaki Schrauber« ist männlich

Beiträge: 93

Registrierungsdatum: 7. November 2015

Wohnort: 36367

Beruf: Konstrukteure

Mopped: Zephyr 750

Mopped: Kawasaki KLE 500 Kawasaki Z 1000 Kawasaki ZR7

  • Private Nachricht senden

2

Samstag, 30. März 2019, 11:27

Hallo Joe,

wie du schreibst ist der Abgaswerte 5,9Vol%CO das deutet
darauf hin das der Motor viel zu fett läuft, einfach den Schwimmerstand
nachmessen wie hoch er ist, je höher er außerhalb der Toleranz ist je höher die
Abgaswert.

Wenn der Schwimmerstand zu niedrig ist läuft der Motor zu
mager (weises Zündkerzenbild) und es endet mit einem Loch im Kolben.

Durchsichtigen Schlauch unten an dem Schwimmergehäusedeckel
anschlissen nach oben Außen an den Vergasern anhalten und die Ablassschraube an
dem Schwimmergehäusedeckel öffnen

Das Benzin in dem Schlauch muss sich an der Kante Vergaser-
Schwimmergehäusedeckel Einpendeln, sollte er über oder unter der Kante Vergaser-
Schwimmergehäusedeckel sein muss der Schwimmerstand eingestellt werden, die Werkstatt muss


es dann machen da ja die Einstellung wie auf der Rechnung steht falsch ist.


Tankdeckelentlüftung ist auch immer ein Thema bei Zephyrs da
läuft das Motorrad in höheren Drehzahlen schlecht aber der Abgaswert ist ok.



ja ja Werkstatt ohne auslesen sind heutige Werkstätten schnell am ende