Du bist nicht angemeldet.

IG - Aktivitäten 2019: - | Tagestouren:
IG - Aktivitäten 2020: 26.-28.06.2020: Jahrestreffen in Neuhof !!! | Tagestouren: -


Die kommenden Stammtisch-Termine :
Bikes & Friends: 2. November 2019: Stammtisch in Bochum !!!
KawasakiS NRW: 9. November 2019: 185. Stammtisch in Willich !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Sirkai Wassermann

Mofafahrer

  • »Sirkai« ist männlich
  • »Sirkai« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 7. November 2018

Wohnort: Gelsenkirchen

Mopped: Zephyr550

Mopped: Kawasaki KZ440 / Honda CM 200 / Vespa PX200

  • Private Nachricht senden

1

Montag, 16. September 2019, 21:11

Probleme Bremse

Hallo in die Runde, ich habe mal wieder ein Problem.
Ich habe an meiner 550er einen hohen Lenker verbaut.
Hierfür benötigte ich einen neuen Bremsschlauch.
Habe mir hierfür bei Ebay einen DIN genormten Stahlflex-Schlauch in der passenden länge besorgt und verbaut.
Alles gründlich entlüftet, Probefahrt, bremsen werden heiß.
So heiß, dass das Vorderrad blockiert.
Als ich die Entlüftungsschraube gelöst habe, spritzte Bremsflüssigkeit aus der Schraube und ich konnte sie zurück schieben.
Ich bin davon ausgegangen, dass sie die Sättel zugesetzt haben.
Überholsatz gekauft, Sättel ausgebaut, 5 Kilo Schmodder aus den Sätteln geholt, alles gründlich gereinigt mit neuen Gummis wieder eingebaut.
Probefahrt, das gleiche Problem. Die Kolben gehen nicht zurück.
Bevor ich den Stahlflex Schlauch eingebaut habe war alles okay.
Hat jemand sowas schon mal gehabt?
Woran könnte es liegen?
Gruß Kai

Brad67

Biker

  • »Brad67« ist männlich

Beiträge: 833

Registrierungsdatum: 21. Juni 2006

Wohnort: Oberbecksen

Mopped: XJ1251R CX650C

Mopped: Zephyr 5.5

  • Private Nachricht senden

2

Dienstag, 17. September 2019, 07:06

Hört sich so an als ob im Handbremszylinder Druck beim Lösen des Hebels aufrecht gehalten wird. Wenn Du jetzt den Druck mit der Entlüfterschraube raus lässt lösen die Koben bestimmt wieder, oder???

Sirkai Wassermann

Mofafahrer

  • »Sirkai« ist männlich
  • »Sirkai« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 7. November 2018

Wohnort: Gelsenkirchen

Mopped: Zephyr550

Mopped: Kawasaki KZ440 / Honda CM 200 / Vespa PX200

  • Private Nachricht senden

3

Dienstag, 17. September 2019, 07:19

Auf jeden Fall baut sich druck in beiden Sätteln auf.

Wenn ich die Entlüftungsnippel löse, entläd sich der Druck.

Kann sein, dass der Handbremszylinder die Bremsflüssigkeit nicht zurück lässt.

Werde heute Abend mal einen Sattel abnehmen, Druck reinpumpen und vorsichtig versuchen die Kolben zurück zu drücken.

Wie kann man den Handbremszylinder reinigen?

Sonst noch jemand eine Idee?

wechsler

Moppedfahrer

  • »wechsler« ist männlich

Beiträge: 112

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

4

Dienstag, 17. September 2019, 20:00

Ja; wenn Du Druckluft vor Ort hast, entleere mal die Anlage kpl und versuch mal, alle Bohrungen im Bremsflüssigkeitsbehälter durchzublasen; Du schreibst ja selbst von Schmodder, der sichtbar war. Hast Du bei der Revision der Sättel auch die neuen Dichtringe mit Gleitmittel eingesetzt? Das alles muss sich leicht und leichtgängig-geschmeidig anfühlen.
Wenn es das nicht bringt, muss wohl eine neue Bremspumpe her..
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Sirkai Wassermann

Mofafahrer

  • »Sirkai« ist männlich
  • »Sirkai« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 7. November 2018

Wohnort: Gelsenkirchen

Mopped: Zephyr550

Mopped: Kawasaki KZ440 / Honda CM 200 / Vespa PX200

  • Private Nachricht senden

5

Mittwoch, 18. September 2019, 09:23

Funktioniert wieder

Kurze Info!

Habe gestern die Sättel abgenommen und die Kolben vorsichtig reingedrückt.

Es konnte keine Bremsflüssigkeit in den Behälter zurück fließen!

Die Leitungen kontrolliert (hätten ja von innen aufgequollen sein können).

Somit konnte es nur die Pumpe sein.

Da ich keinen Rep.-Satz parat habe, habe ich sie einfach gründlich gereinigt und gut durchgespült.

Ergebnis, die Bremsen arbeiten einwandfrei.

Das kleine Loch für die Rückführung der Bremsflüssigkeit wird verstopft gewesen sein.

Ab jetzt wird die Flüssigkeit regelmäßig gewechselt!

Gruß Kai

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 419

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

6

Mittwoch, 18. September 2019, 10:07

Danke für Deine Rückmeldungund wieder viel Spaß beim Fahren... :nummer1_1:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Sirkai Wassermann

Mofafahrer

  • »Sirkai« ist männlich
  • »Sirkai« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 7. November 2018

Wohnort: Gelsenkirchen

Mopped: Zephyr550

Mopped: Kawasaki KZ440 / Honda CM 200 / Vespa PX200

  • Private Nachricht senden

7

Donnerstag, 19. September 2019, 10:11

:cool: In letzter Zeit leider viel Spaß mit dem Vorgänger, meiner neuen gehabt
»Sirkai« hat folgendes Bild angehängt:
  • 20190819_155903.jpg

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 419

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

8

Donnerstag, 19. September 2019, 10:28

Ui, ne z400 :blink: :thumbsup:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Ähnliche Themen