Rücklicht geht nicht !?

  • Hallo Leute,
    folgendes Problem:


    Ich mache die Zündung an und das Licht am Lenkerschalter und es funktioniert der Scheinwerfer, Tachobeleuchtung und sonst nichts.
    Bremslicht funktioniert und jetzt kommt es: Das Rücklicht geht wenn ich das Zündschloss auf Parken stelle !?


    Es kommt bei Zündung an kein Strom am roten Kabel am RüLi an, auf P aber ja.


    Was seltsam ist: Ich kann bei Zündung an den Zündschlüssel abziehen :cursing:


    Bitte mal Brainstorming.


    Servus,zephyrduke

  • Moin


    Ich bin nicht so der Elektriker vor dem Herrn, aber ich tippe mal darauf das es dein Zündschloss hinter sich hat.


    Ich hatte damals an der Honda ein ähnliches Problem, es waren auch nicht alle Funktion bei Zündung an da und du konntest ebenfalls in allen Stellungen den Schlüssel ziehen...…………


    Kurzum das Ding war ausgenudelt und ich hatte seinerzeit ein Neues verbaut und alles war wieder ok.


    Gruß Peter

  • Du kannst den Schaltteil des Zündschloßes zerlegen.


    Sind mehrere kleine Messingbleche und Leiterbahnen. Geht aber, habe ich auch schon gemacht. Wenn man sein Moped auch bei schlechtem Wetter bewegt und nicht nur bei 20 Grad und 12% Luftfeuchtigkeit, dann können die Dinger schon mal ordentlich korrodieren.


    Zündschloß ausbauen und dann von unten anfangen zu zerlegen. :thumbsup:


    Gruss, Christian

  • Wenn man sein Moped auch bei schlechtem Wetter bewegt und nicht nur bei 20 Grad und 12% Luftfeuchtigkeit, dann können die Dinger schon mal ordentlich korrodieren.




    Gruss, Christian


    Wer fährt den bei so einem miesen Wetter, da muß die Kiste ja kaputtgehen. :happ2: :laugh1: :happ2:


    Harry, Ganzjahresfahrer, ausser es ist kalt, regnet, oder es ist 11-03 ;undwech;

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Such nicht gleich ein neues, zerleg das alte. Wenn man keine 10 Daumen hat, bekommt man das hin. Dann kann man die Kontakte auch gleich alle komplett reinigen und fetten, und dann flutscht das Schloß auch wieder. Und dass der Schlüssel abziehbar ist, wenn die Zündung an ist, liegt eventuell an verharzten Arretierstiften. Also wenn das Ding schon mal draussen ist, den Schliessteil in Rostlöser einlegen. Hinterher sauber blasen und schmieren nicht vergessen.


    Gruss, Christian

  • Hallo,


    ich wollte gestern auch ne Tour machen, hatte mit dem Rücklicht das gleiche Problem, wie es hier ursprünglich beschrieben wurde. Bei mir funktioniert das Zündschloss grundsätzlich jedoch noch gut, ohne das ich den Schlüssel in einer nicht vorgesehen Position hinaus bekomme.


    Mich würde jetzt interessieren ob, dein Problem wirklich am Zündschloss lag, oder es noch ein anderer Fehler war?

  • Hallo zusammen,


    es ist geschafft, meine Beleuchtung funzt wieder. :thumbup: Vielen Dank nochmal für die hilfreichen Tipps, es war wirklich nix schlimmes, nachdem ich die verschiedensten Werkzeuge zusammen gesucht hatte :rolleyes: . Das Innenleben vom Schloss gereinigt und neu eingefettet! FERTIG! Ich wünsche allen ein schönes Wochenende!


    Freundlichste Grüße
    Flatiron

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.