Keine stabile Leerlaufdrehzahl einstellbar

  • Hallo zusammen,
    ich habe das Problem, dass ich auf Biegen und Brechen keine stabile Leerlaufdrehzahl von ca 1000rpm, wie es im Handbuch vorgeschrieben ist, einstellen kann.


    Erstmal zum Motorrad und zur Historie etwas:
    Bei dem Motorrad handelt es sich um eine Zephyr 1100 Bj. 1994. Mein Vater hat sie sich vor ca. 1,5 Jahren gekauft und nicht einmal Bewegt. Laut Kaufvertrag müsste das Motorrad ca. 60tkm auf der Uhr haben, dies lässt sich jedoch leider nicht belegen, da ein anderes Tacho vom Vorbesitzer verbaut wurde.
    Nun zum eigentlichen Problem:
    Das Motorrad lässt sich zwar starten, jedoch kann man den Choke nur so stellen, dass sich die Drehzahl bei ca 1400rpm warmlaufen lässt. Nimmt man den Choke runter und versucht Sie auf 1000 einzustellen, fällt sie direkt auf 800rpm ab und nimmt nur noch ganz schlecht Gas an oder geht aus.
    Also habe ich das Motorrad bei 1400rpm warmlaufen lassen, um an der Leerlaufdrehzahlschraube zu drehen. Mache ich dies ändert sich kaum etwas. Gebe ich zwischendurch Gas, steigt die Drehzahl entweder sehr hoch und fällt ganz langsam ab, oder fällt auf 800rpm und geht wieder aus.
    Im Zuge dessen habe ich als erstes den Tank abgebaut, geleert und mit ein wenig Restbenzin so gut es ging evtl. verbliebene Partikel rausgespült. Anschließend habe ich die losen Filterröhrchen rausgefischt und wieder dran Montiert.


    Im nächsten Schritt habe ich die Vergaserbatterie ausgebaut und die Schwimmerkammern über das Ventil entleert. Danach die Ansauggummis auf Risse überprüft und den Luftfilter optisch begutachtet. Dies konnte ich also auschließen.
    Den Vergaser habe ich zwar als Batterie zusammengebaut gelassen, allerding die Schwimmer+Nadeln, Membrane+Federteller+Feder+Gasschieber+die lange dünne Welle (Name fällt mir grade nicht ein :)) die am Schieber hängt und die Hauptdüsen ausgeschraubt. Die restlichen Bauteile habe ich drin gelassen.


    Gereinigt habe ich die Vergaser in einem Ultraschallbad für insgesamt 2h (immer wieder mal die Batterie gedreht). Danach alles schön ausgeblasen und wieder zusammengesetzt.


    Die äußeren Leerlaufgemischschrauben habe ich 2 1/4 Umdrehungen rausgeschraubt und die inneren 2,5 Umdrehungen (sollte das genau andersrum sein, da Vergaser 2 u. 3 eine andere Hauptdüse besitzen?).
    Nach dem Zusammenbauen habe ich den Vergaser wieder am Motorrad montiert und im gleichen Atemzum auch die Bowdenzüge für den Gasgriff ausgetauscht, da diese schon ausgelutscht waren.
    Leider hat das bisher nicht geholfen. Weiß jmd welche Ursache diese Symptome mit der Leerlaufdrehzahl haben könnte?
    Im nächsten Schritt würde ich den Vergaser wieder ausbauen und mal die Schwimmerhöhen überprüfen. Im WHB steht, dass der Pin der Schwimmernadel unbelastet sein soll während des Messens. Wie stelle ich das am besten an? Die Vergaser Schräg halten, sodass die Zunge der Schwimmer gerade so den Pin berührt?
    P.S. sry für den ausführlichen Text^^

  • P.S. sry für den ausführlichen Text^^

    Dafür brauchst Du Dich nicht entschuldigen, das ist doch gut so, damit man einen besseren Einblick hat. :thumbup:



    Technisch hast Du schon mehr gemacht, als ich persönlich machen würde (ich kann halt eher PC als Mopped :D ), von daher denke ich, bekommst in den nächsten Stunden sicher Tipps von versierteren Schraubern als ich es bin ;wink;

  • ...hmmm,
    Fakt ist in meinen Augen eindeutig der Vergaser !
    Nur " Rausschrauben " der alten Ventile, Düsen und Membranen, führt sicher nicht zum Erfolg.
    Die Vergaserbatterie muss komplett zerlegt u. gereinigt werden, ( neue Düsen Ventile Dichtungen Membrane ) erneuert, sowie eine neu Einstellung vor genommen werden.

  • Die Membranen schienen aber auch noch i.O. zu sein, zumindestens waren keine Risse zu erkennen.


    Die Düsen habe ich mit ins Ultraschall gelegt. Die Schwimmernadeln auf unregelmäßigkeiten des Kegels überprüft und die Leerlaufgemischregulierschrauben auch Überprüft. Konnte jetzt keine Beschädigungen erkennen.


    Ich werde jedoch mal den Kraftstoffstand in den Schwimmern überprüfen, bevor ich den Vergaser ausbaue. Im WHB steht, dass hierfür ein Schlauch mit 6mm innen-Ø und einer länge von 300mm verwendet werden soll. Gibt es einen Trick, wie ich das am besten überprüfe, denn jenachdem wie weit ich den Schlauch nach oben oder unten halte, verändert sich ja die Füllhöhe im Schlauch.

  • Bei falschen Schwimmerstand, würde der Motor entweder überhaupt nicht Anspringen, bzw. gleich wieder Ausgehen, und nicht auf 1400 U/min laufen.
    Läuift der Motor stabil auf allen 4 Zylindern ?

  • Das kann ich dir leider nicht sagen, ich habe kein Messgerät um die Kompression zu testen. Als einzige Möglichkeit kann ich nur an die Krümmerrohre fassen. Ich bin der Meinung, dass sie sich alle gleichmäßig erhitzen.


    Ich werde gleich mal ein Video vom Lauf der Maschine machen und mal alle Kerzen rausschrauben und Fotos davon machen.

  • Baue den Vergaser nochmal aus und entferne die Leerlaufdüsen.
    Wenn du mit Bremsenreiniger durch diese hindurchsprühst sollte ein satter Strahl rauskommen. wenn nicht - ersetz die Dinger! Die kosten nicht die Welt und die Korrosion auf dem MEessing welche den querschnitt und die Srömung ruiniert bekommt kein Ultraschall weg.
    Ansosnten noch mit Bremsenreiniger und Druckluft Prügern ob Alle Kanäle im Gaser frei sind. da gibt es ein paar die nicht auffalle naber auf Verschmutzung gar nicht gut reagieren: Leerlaufluftdüse und die Verpresse Messingdüse im Dom neben der Leerlaufdüse ;)
    Grüße

  • also der Vergaser ist jetzt wieder ausgebaut.
    Duke, redest du da von dir selber?
    @Hans (Edit: Sry für die Vertauschung), ich werde gleich mal schauen, ob die Leerlaufdüsen verstopft sind, diese hatte ich beim ersten Ausbau garnicht gesehen :S.
    Noch eine andere Frage. Die Membranen scheinen sich im Durchmesser vergrößert zu haben, weshalb sie auch nicht in ihrem Sitz in den Fugen bleiben, wenn man sie reindrückt. Beim letzen zusammenbau haben wir die Deckel leicht drauf gedrückt und mit einer Fühlerlehre vorsichtig in die Fugen gedrück, bei gleichzeitigem Druck von oben :)).
    Zum Reinigungsmittel: Ich kann leider nicht sagen, um was für ein Mittel es sich dabei handelt. Mein Vater hat das Reinigungsmittel dazu bekommen, als er bei der Schließung eines Unternehmens, günstig ein Ultraschallgerät gekauft hat. Das Gerät ist vom Hersteller Sonomatic.

  • Hey cool danke für die Info, werde es mal ausprobieren:)
    Kann man auch Spüli im Ultraschall nutzen, oder bekommt man das tickopur auch im Baumarkt?


    60 Grad Celsius kann ich ebenso für die Düsen, wie für das Gehäuse zum Reinigen nutzen, oder?

  • Moin,
    ich hab das bei der ZE550/750 auch gehabt ,obwohl alles gereinigt usw. wurde. Generell hab ich im
    warmen Zustand immer auf 1500 Umdr gestellt,dann läuft die untenrum auch nicht so rumpelig.


    lg und schönes we franx

  • gibt es sehr wahrscheinlich einen Schrauber der dir helfen Könnte :whistling:

    Duke, redest du da von dir selber?

    wrmdschr........ "Duke" kann ich Dir bei ungelösten Problemen nur "wärmstens" empfehlen :nummer1_1:


    Da muss man nicht mehr viel zu sagen... :D
    Außer, wenn Du es nicht hin bekommst, wirklich ´ne PN schreibst... :D

  • Es hat sich gerade herausgestellt, dass bei einem Vergaser die Unterlegscheibe der LLGS fehlt. Der O-Ring ist noch vorhanden, kann ich diese trotzdem weiter so verwenden, oder besser ein Reparaturkit kaufen? Reicht eins von EBay, oder kauft ihr sie vom Polo/Louis?

  • Es hat sich gerade herausgestellt, dass bei einem Vergaser die Unterlegscheibe der LLGS fehlt. Der O-Ring ist noch vorhanden, kann ich diese trotzdem weiter so verwenden, oder besser ein Reparaturkit kaufen? Reicht eins von EBay, oder kauft ihr sie vom Polo/Louis?


    Moin


    Bei der Verwendung von Ersatzteilen, bzw. Rep. Kits habe ich mit Original Teilen die besten Erfahrungen gemacht.


    Zubehörkram ist immer oder zumindest meisten qualitativ nicht so dolle...………


    Gruß Peter

  • Ich nehme mal an, dass man diese nur direkt bei Kawasaki bekommt?
    Habe die eine Unterlegscheibe gefunden und brauche jetzt nur noch die Schwimmerkammerdichtungen. Da sollten es auch die vom Louis tun, oder?

  • Also ich habe die Dichtungen bei "Volker Wildung" gekauft.


    Da bestellen auch ganz viele hier... ;wink;


    Darüber hinaus gibt es noch eine kawa-Seite... Überlege gerade, wie die hieß. :hmm:

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.