CVK Vergaser Aufbau

  • Hallo Gemeinde bin nach meiner Zephyr letztes Jahr diesen Winter mit dem Auf- und Umbau einer ZR7 beschäftigt.
    Und jetzt wo ich fast fertig bin springt der Motor nicht an bzw. warm wird nur der Krümmer Nr.4. Mit Startpilot springt sie so leidlich an.


    Habe im Herbst das gleiche Problem gehabt, nach Ultraschall-Reinigung hat es geklappt, Motor lief.
    Ich habe jetzt alles wieder demontiert und bin am durchblasen und spülen. Nichts offensichtliches erkennbar was den Fehler ausmachen könnte.
    Ich denke das ein Spritkanal verstoft sein wird und will die Vergaser jetzt längere Zeit in ein Bad aus SUPER+ und Vergaser-Reiniger (von Tante Louise) einlegen.
    Nun habe ich eine Frage zum Aufbau des Vergasers:
    Schaue ich von unten in den Vergaser sehe ich den Düsenstock mit Hauptdüse, etwas versenkt die Leerlaufdüse und einen Messingstopfen mit Bohrung (der Imbusscjlüssel deutet auf den Stopfen).
    Hat dieser Messingstopfen eine durchgehende Bohrung ? Der sich anschließende Kanal versorgt offensichtlich Start und evt. Das Übergangssystem mit VK.
    Wäre über jeden Hinweis hierzu dankbar.
    LG. Curry

  • Hi diese Bohrung muss frei sein. Also wenn ich mir den Vergaser anschaue, kommst Du mit "auspusten" nicht weit. Der gehört ins Ultraschallbad. ;streicheln;
    Nimm ein Stück von einer einzelnen Seele von einem Gaszug, damit kannst du sie "frei stochern"


    Es ist zwar nicht höflich einen Link zu einem anderen Forum zu setzen, bei den Zephyrfreunden habe ich ein Tutorial darüber verfasst. Muss es mal in die IG holen, wenn ich Zeit hab ;brille_putzen;


  • Schaue ich von unten in den Vergaser sehe ich den Düsenstock mit Hauptdüse, etwas versenkt die Leerlaufdüse und einen Messingstopfen mit Bohrung (der Imbusscjlüssel deutet auf den Stopfen).
    Hat dieser Messingstopfen eine durchgehende Bohrung ? Der sich anschließende Kanal versorgt offensichtlich Start und evt. Das Übergangssystem mit VK.
    Wäre über jeden Hinweis hierzu dankbar.
    LG. Curry


    Du hast am Eingang des Vergasers (LuFi Seite) zwei kleine Bohrungen die sind in Verbindung mit der Nebendüse und deinem Messingstopfen. Nebendüse raus und Druck beaufschlagen dann merkst du ob der Kanal frei ist.
    Der Vergaser schaut ok aus, aber waren auch alle Wege frei wie das Teil im Ultraschallbad war? Zur Sicherheit würde ich ihn noch einmal eine halbe Stunde rein legen, jetzt wo du ihn eh schon draussen hast.


    @ Hans-Dieter
    Sorry, aber in einem Vergaser stochert man überhaupt nicht rein und in diesem Fall wäre es eh schnell vorbei, weil es ein verwinkelter Kanal ist

  • Bin ich ganz bei Dir Atze.


    WIr reden aber von 2 verschiedenen Bohrungen. Die wo Curry meint ( siehe Schlüssel auf dem Bild ) ist so klein, dass man mit nur 1 Draht des Gaszuges ( also aufdrillen) da rein kommt. Alle anderen Bohrungen bleibt man draußen, das macht das Ultraschallbad. Allerdings musste ich zu dieser Massnahme erst greifen nachdem das Ultraschallbad hier auch nicht weiter kam

  • Danke schön für Eure Antworten,


    hatte die Vergaser einige Tage in "Super+" gemischt mit Tante Louises Vergaser-Reiniger eingelegt.
    Jetzt ist alles frei.... und auf dem Boden des Einlege-Gefäßes liegt der ganze Schmodder.
    War der Tip aus der KFZ Werkstatt in meiner Firma, die verzichten mittlerweile schon wieder kompl. auf die Ultraschall-Bäder.....
    Wie gesagt meine Vergaser haben wir im September Ultraschall gereinigt, der Motor lief wieder. Sprit abgelassen....


    Und trotzdem war die besagte Bohrung schon wieder zu.
    In meinen Augen ist es ein konstruktiver Fehler das diese Düse nicht demontierbar ist.

  • Hi diese Bohrung muss frei sein. Also wenn ich mir den Vergaser anschaue, kommst Du mit "auspusten" nicht weit. Der gehört ins Ultraschallbad. ;streicheln;
    Nimm ein Stück von einer einzelnen Seele von einem Gaszug, damit kannst du sie "frei stochern"


    Es ist zwar nicht höflich einen Link zu einem anderen Forum zu setzen, bei den Zephyrfreunden habe ich ein Tutorial darüber verfasst. Muss es mal in die IG holen, wenn ich Zeit hab ;brille_putzen;


    Hallo Hans-Dieter,


    hattest du Zeit gefunden die Anleitung zur Reinigung der besagten Bohrung hier hochzuladen ?


    Bei mir sind diese Bohrung auch zu....


    Ultraschallbad hat, zumindest mit Wasser und Spüli erstmal nicht geholfen.


    Gruß,

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.