Z750 Lässt sich nicht schalten

  • Hallo
    Habe eben die fehlende linke Fußraste montiert, Motor ist noch nicht betriebsbereit!!!! Die O-Ringe vom Ölkühler fehlen noch.
    Hab mich draufgesetzt und den ersten Gang eingelegt um zu sehen ob der Schalthebel von der Höhe passt.
    Der erste Gang geht ganz leicht rein, wollte dann mal in den zweiten schalten, geht einfach nicht rein. Bin auch hin und her gerollt, tut sich nichts.
    Ist das normal wenn der Motor nicht läuft?
    Gruß Bernd

    Four wheels move the body, two wheels move the soul.

  • Moin
    Ich bin mit dem Mopped vor und zurück gerollt, nix geht.
    Kann man die Schaltung einstellen?
    Gruß Bernd

    Four wheels move the body, two wheels move the soul.

    Einmal editiert, zuletzt von Z750 ()

  • habedieehre!


    einstellen kannst du nur die höhe des schalthebels.


    zu deinem "getriebeproblem" - das m.E. nach keines ist:


    bocke das moped auf den hauptständer und drehe das hinterrad mit der hand. ab einer gewissen drehzahl wirst du auch den 2. gang im stand reinbekommen . um in neutral oder den ersten zurück zu kommen musst du nicht am rad drehen ;tongue;
    diese sperrfunktion wurde absichtlich eingebaut um ein losfahren im 2. gang zu verhindern.



    und für diejenigen die es interessiert:
    das Festrad welches Ausgangswellenseitig verschoben wird um kraftschluss um 2. gang herzustellen hat drei konische bohrungen im 120grad versatz in welche sog. sperrkugeln eingelegt werden .
    Auf der getriebewelle sind im gleichen Versatz aussparungen in die welle eingearbeitet.
    durch diesen versatz fällt unterhalb einer gewissen drehzahl immer eine sperrkugel aus dem getrieberad in die aussparung der getriebewelle und verhindert so ein seitliches verschieben .
    oberhalb dieser drehzahl der ausgangswelle werden die kugeln durch fliehkraft nach außen gedrück und die sperrung damit aufgehoben und der 2. gang wird frei. abhängig ist das ganze nur von der drehzahl der ausgangswelle - die eingangswelle / motordrehzahl ist unrelevant.


    falls die sperre nich funktioniert gibts drei ursachen :
    -eine oder mehrere kugeln fehlen - die rollen beim zerlegen der welle gern weg.
    -die kugeln sind im zahnrad "verklebt"
    -zähes öl soggt dafür dass die ausgangswelle trotz neutralstellung mitgezogen wird .

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.