Standgas ???

  • Hallo miteinander :nummer1_1:


    vielleicht könnt ihr mir helfen, bei meiner 1100er Bj. 92 fällt das Standgas von zuerst 1200 Umdrehungen auf 300 Umin ab und der Motor geht auch manchmal ganz aus.


    Vergaser wurden Ultraschall gereinigt, und Reparatursatz mit Dichtungen, Düsen u.s.w. eingebaut.


    Was kann das sein. :confused:

  • Hallo oggy,
    hatte letztens ähnliche Symtome, denke die zieht Falschluft, bei mir war es die aus Versehen abgezogene Unterdruckleitung zum Boostsensor.
    Da mußt Du erst mal drauf kommen, sieht man nicht so einfach.


    Harry

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Einfach mal alle Unterdruckleitungen kontrollieren, die von den Vergasern weggehen, muß ja nicht zwingend der Boostsensor sein.
    Der Sensor sitzt hinter dem Lenkkopf unter dem Knotenblech.


    Harry

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.