Top Speed 120 km/h

  • Hallo in die Runde.


    Ich habe nach der Winterpause ein kleines Problem mit meiner 550er.


    Sie fährt nur noch 120 km/h, danach ruckelt sie.


    Wenn ich auf die Bahn fahre kann ich den dritten Gang bis 11000 U/min drehen, ab dem 5 ten Gang ist bei 6000 U/min Schluss.


    Dann wird sie ruckelig und verweigert die weitere Beschleunigung. Wenn ich allerdings ganz vorsichtig Gas gebe geht es auch langsam weiter. So habe ich sie schon auf 180 km/h gebracht.


    Ziehe ich bei 120 km/h im 6ten Gang die Kupplung, kann geht sie sofort bis 11.000 U/min hoch.


    Ich habe irgendwann im letzten Jahr einen Motad Sportauspuff verbaut. Da ist mir aber nichts aufgefallen.


    Allerdings bin ich auch nicht unbedingt der Raser! Kann also sein, dass er damit zu tun hat.


    Kann mir jemand einen Tipp geben, wo ich mit der Suche anfangen soll.


    Danke!


    Gruß Kai

  • Moin,
    die bekommt zu wenig Sprit, warum kann ich Dir auch nicht sagen, kenne die Kiste ja nicht.
    Aber wenn es nach der Winterpause ist, tippe ich mal auf die Hauptdüsen.


    Harry

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Also meine ungedrosselte 550er läuft über 160 Km/h...

    Ja ich fahre eine Mini Bonsai Zephyr! Und das ist auch gut so.......
    ...und wenn ich nicht mit der Mini Bonsai fahre, fahre ich eine Bonsai.....
    .. und wenn ich irgendwann ein günstiges Dickschiff sehen sollte, habe ich wahrscheinlich dann alle Zephyren.

  • Schuld wird die Winterpause sen, die Lösung: Der Klimawandel ;tongue;
    Dann gibt es keine Winterpause mehr und die Mopete wird ganzjährig genutzt werden. :smoker:


    Ich denke entweder wird der Vergaser irgenwie zu sein (Hauptdüse verharzt) oder ein Rostklumpen aus dem Tank den Vergaser dicht machen :blink:
    Im Idealfalll wird sich das durch Zusatz von Vergaserreiniger im Tank auflösen (unwahrscheinlich, aber möglich) oder die Vergaser sollten ins Ultraschallbad. Bei Rost in der Schwimmerkammer würde ich den Tank anschließend von innen beschichten.

  • Ich hatte noch nie das Bedürfnis meine beiden Schätzchen bis zum Ende auszufahren.... Aber du hast recht, laut KFZ Papieren ist die 550er mit 182 angegeben...

    Ja ich fahre eine Mini Bonsai Zephyr! Und das ist auch gut so.......
    ...und wenn ich nicht mit der Mini Bonsai fahre, fahre ich eine Bonsai.....
    .. und wenn ich irgendwann ein günstiges Dickschiff sehen sollte, habe ich wahrscheinlich dann alle Zephyren.

  • Danke für Eure Hinweise.
    Ich hatte noch keine Zeit mich wieder mit der Zephyr zu beschäftigen.
    Baue mir grade eine KZ440 LTD um, außerdem war das Wetter so schön, dass ich lieber mit der KZ400 gefahren bin ;tongue;
    Hatte an der Zephyr aber schon mal das Problem mit einem abgeklemmten Spritschlauch. Das wird das erste sein, was ich untersuche.
    Dann mal die Filter und der Vergaser muss auch mal raus. Werde ihn, ob nötig oder nicht, ausbauen und gründlich reinigen.
    Aber zuerst drehe ich noch eine Runde auf der Bahn mit losem Spritdeckel. Somit kann ich die Tankentlüftug ausschließen.
    Ich werde berichten....


    PS: 180 bin ich mit meiner auch schon mal gefahren. Schaffen tut sie es "eigentlich" :blush:

  • Ich hatte noch nie das Bedürfnis meine beiden Schätzchen bis zum Ende auszufahren.... Aber du hast recht, laut KFZ Papieren ist die 550er mit 182 angegeben...



    So ging es mir 4 Jahre lang, Kiste neu gekauft und erst nach 4 Jahren das erste Mal volle Pulle, aber auch nur weil es pressiert hat, macht überhaupt keinen Spaß.


    Harry, Cruiser mit Valentino Rossigenen :hb::nummer1_1:

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Ich habe heute mal nachgeschaut.
    Die Filter im Tank sind sauber, Tankentlüftung funktioniert, keine Leitung geknickt.
    Dafür sind die Kerzen schwarz wie der Kohlekeller von meiner Oma.
    Einer eine Idee?
    Gruß Kai

  • Habe gestern den Vergaser ausgebaut. Der Lufteingang war nicht blockiert, aber der Luftfilter nass von Benzin. Die Schwimmerkammer und die Düsen sahen auf den ersten Blick gut aus. Nichts vollgepamt oder zugesetzt. Mir ist aber aufgefallen, dass eine Hauptdüse (glaube vom dritten Vergaser) lose war. Sie war nicht fest geschraubt!! Habe mir jetzt mal ein Ultraschallreiniger gegönnt und hoffe, dass er Samstag da ist. Damm mache ich sauber, Grundeinstellung und Probefahrt. Mal schauen.....

  • Wollte mal den Stand der Dinge, mit einer Frage verbunden, posten.


    Ich habe mir einen Ultraschallreiniger, gekauft und gereinigt. Danach synchronisieren lassen (mittlerweile habe ich selbst auch Uhren zum synchronisieren gekauft und mache es selbst), geknickte Spritleitungen getauscht. Sie fährt jetzt richtig gut, verbraucht aber zu viel und die Kerzen sind verrust. Gemisch habe 2 - 2,5 - 2,5 - 2 rausgedreht. So wie ich es hier irgendwo gelesen habe. Aus meiner Sicht läuft sie aber viel zu fett.


    Somit müsste ich die Gemischschrauben doch wieder ein wenig reindrehen, oder nicht? Die zweite Frage, womit stellt ihr die Gemischschraube im eingebauten Zustand des Vergasers ein? Ich komme da mit keinem Schraubendreher dran.


    Gruß Kai

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.