Motor klappert

  • Hallo
    Nachdem ich nun alle Teile wieder zu einem Motorrad zusammengebaut habe und der Motor nach 10 jahren das erste Mal wieder mit Sprit aus dem Tank lief(ncoch nicht ganz rund)
    machen mich ein Klappern doch nervös.
    Scheint vom 3. Zylinder zu kommen.Habe zwar das Ventilspiel gemessen,was auch i.O. war.Könnte es sein,das ein Ventil hängt oder sich noch nicht schnell genug bewegt?

  • Lieber nicht.
    Werde nochmal den Ventildeckel abnehmen,die Kerzen raus und dann mal von Hand durchdrehen.
    Ich habe Angst,daß der Motor sich verabschiedet,wenn ich ihn laufen lasse.
    Wenn die Ölversorgung klappt müßte oben bei den Nockenwellen auf dem Zylinderkopf Öl stehen.
    Wenn nicht,dann habe ich ein Problem mit dem Öl.

  • Hallo,


    habe in einem anderen Beitrag von dir gelesen daß die Vergaser übergelaufen waren und sogar Sprit im Luftfilter stand. Du hast geschrieben daß Du den Vergaser instandgesetzt hast, ich vermute aber auch daß dein Sprithahn nicht mehr in Ordnung ist aber dies nur am Rande erwähnt.
    Ich habe aber nicht gelesen daß Du auch das Motoröl und den Ölfilter gewechselt hast, solltest Du aber machen denn der Sprit wird garantiert über die Kurbelwellengehäuseentlüftung in den Motor gelaufen sein und somit dein Öl verdünnt haben, wodurch der Motor keine ausreichende Schmierung mehr hat, also Öl und Filter wechseln.


    < und im übrigen hören sich die meisten 5,5er im Kaltlauf gräuslich an, als wenn einer mit einem Hammer unten drin sitzt :crying:



    Gruß, DUKE :smoker:

    nee Zephyr kriegt man immer wieder zum laufen

  • Hallo Duke
    Die Kleine war,als ich sie gekauft habe,in einem erbärmlichen Zustand.Andere hätten sie in die Presse gesteckt,mich reizte sie aber irgendwie.Den Vergaser habe ich in zerlegtem Zustand bekommen und wollte Geld
    sparen.also die alten Dichtungen behalten und dafür Dichtungsmasse genommen.Hat sich gerächt,Vergaser wieder raus und zerlegt.Über Amazon habe ich einen Reparatursatz für 40,-€ gefunden,für alle vier Vergaser.
    Ist jetzt wieder dicht,habe aber trotzdem das alte Öl abgelassen und gewechselt.Aber das Klappern,hört sich gräuslich an.Habe den Deckel wieder abgenommen um zu sehen,ob überhaupt auch oben bei den
    Nockenwellen Öl ankommt.und das sieht gut aus.Hier habe ich aber leichte Späne entdeckt.Der Vorbesitzer hat einiges "repariert"(gepfuscht paßt zwar besser),u.a.ein neues Gewinde für eine Schraube für den
    Ventildeckel.Konnte man auf den ersten Blick nicht sofort erkennen,erst auf den dritten wenn man sucht.Werde noch mal versuchen,die Gängigkeit der Ventile zu prüfen(hab zwar noch keinen Plan wie,aber irgendwie
    müßte es machbar sein).Und ich werde bei diese Gelegenheit gucken,ob die Steuerkette "rund"läuft oder irgendwo hakt.

  • Hey,
    die Ventile sind mit Sicherheit "gängig", denn sonst würden sie auf dem Kolben aufschlagen und das auch nur einmal.
    Und ob die Steuerkette runläuft :hmm:
    Hallo, dann wäre der Motor gar nicht angelaufen :negative: .


    Wenn Du den Ventildeckel unten hast, überprüfe die Steuerzeiten und bei der Gelegenheit die Funktion des Kettenspanners kontrollieren, also beim manuellen Durchdrehen oben zwischen den Steuerrädern schauen, ob die Kette stark durchhängt, leicht ist in Ordnung.
    Dabei kannst Du auch schauen, wie die Ventile auf und zu gehen, aber die gehen auf und zu, glaube mir.


    Harry

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Hallo Harry
    Die Steuerkette hängt zwischen den beiden oberen Zahnrädern der Nockenwelle leicht durch,ab er nicht dauernd.Wenn ich den Motor drehe wird sie gespannt und dann kommt ein Punkt,an dem sie
    durchhängt.Hier kann ich dann auch den Deckel locker auflegen ohne Druck.So sollte es auch sein,wie mir der Schrauber aus dem Teileshop meines Vertrauens sagte(fährt eine Z500).Duke schrieb,
    einige 550er hören sich kalt ähnlich an,vielleicht liegt es aber auch an der langen Standzeit.Werde sie am Wochenende wieder zusammenbauen.Ich habe zwar das Öl gewechselt,den Filter aber
    noch nicht.Hier habe ich den falschen bekommen,über Amazon.Der neue kommt zum Wochenende.Muß der eigentlich separat mit Öl gefüllt werden vor dem Einbau oder "befüllt der sich selbsttätig?

  • Die Kette hängt leicht durch,aber nicht dauernd.Wenn man den Motor von Hand dreht,ist die Kette an einem Punkt leicht durchhängend,ansonsten aber gespannt.
    Mal sehen,was noch kommt.Es tun sich immer neue Baustellen auf.
    Old Yeti

  • Das ist normal, je nach dem wie die Nockenwellen zueinander stehen.


    Harry

    Ist ja schließlich eine Klappersaki....

    Ja ich fahre eine Mini Bonsai Zephyr! Und das ist auch gut so.......
    ...und wenn ich nicht mit der Mini Bonsai fahre, fahre ich eine Bonsai.....
    .. und wenn ich irgendwann ein günstiges Dickschiff sehen sollte, habe ich wahrscheinlich dann alle Zephyren.

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.