Kabel am Vergaser und diverse andere Fragen

  • Hi,

    Die alten Düsennadeln waren D474 Modelle.


    Die neuen sind n1 QK und n2 NZ Modelle nach original bestellt.


    Die zwischen Stücke (legt man im Strömungskanal mit der Spitzzange ein) sind die alten, ein halben cm länger, passen aber in die Führung.


    Habe ich vllt falsche Nadeln eingebaut? Dann müsste auch die Hauptdüse anders sein.

  • So, auch von mir ein Update.


    Nach intensiver Reinigung und Einbau verschiedener Düsen (original und Empfehlungen) lief sie nicht. Der Vergaser starb immer unten rum ab. So, als wenn sie Nebenluft zog. Also kaufte ich mir, als ich die Nase voll hatte mit rumprobieren, einen neuen gebrauchten Vergaser. Nach Einbau lief sie sofort rund durch. Top und Freude kam auf.

    Wer Interesse an den alten d1 mit Heizung Vergaser hat, kann sich ja melden.

    Vielen Dank auch an allen Tipp geben.

    Einiges konnte ich ja dazu lernen.



    Noch eine Frage habe ich. Bei 5000 U/min läuft die Zephyr genau 100 im 5 Gang. Man möchte glatt nochmal hoch schalten.

    Aber passt schon. Haut das mit dem Wert bei euch auch hin?

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.