11er Bremse hinten

  • Hy usammen,


    habe mal wieder ein etwas merkwürdiges Problem, bei dem ich nicht mehr weiter weiß, vielleicht aber einer von Euch?


    An meiner 11er, Baujahr 94, Gussrad, 125.000 km wird bei Autobahnfahrten oder langen schnellen Landstraßenfahrten, die hintere Bremse offensichtlich so heiß, dass die Bremsflüssigkeit zu kochen beginnt und entsprechend das Bremspedal beim Bremsen dann einfach durchfällt - wenig Bremswirkung und das auch nur ganz "unten" weil "weiches" Pedal wohl wegen Dampfblasen, die lassen sich nun mal leider komprimieren. Sattel ist dann auch knalleheiß, eigentlich ja ein Zeichen für `nen klemmenden Kolben


    Das passiert mir nur bei lange Fahren über 100 - 120 km/h ohne (!) irgendwelche Bremsaktionen dabei.


    Ich habe die hintere Zange jetzt komplett überholt, Repsatz eingebaut, vorher Kolben rausgeholt, den Bremssattel geputzt und geschallt, alles peinlich genau sauber gemacht, ausgeblasen und dann mit Ate Bremskolbenpaste alles wieder zusammengesetzt. Dann Stahlflex (Fischerleitung) angebaut, neue Beläge und Bremsflüssigkeit rein und sauber entlüftet. Dann ging es eine Weile, jetzt geht die Scheiße (heute morgen auf dem Weg zur Arbeit) wieder los.


    Die Bremse ist, wie o.g. frei, schleift nicht mehr als auf den ersten 110 tkm und gemacht ist ja eigentlich alles, nur der Bremszylinder nicht aber wss soll da klemmen, schleifen und warm werden? Jemand noch eine Idee dazu....?


    Strahlt der Auspuff (Originalschalldämpfer) so viel Wärme ab, dass das die Flüssigkeit zum Kochen bringt...?


    War früher nicht und heute fahre ich deutlich ruhiger :morgen:, finde ich jedenfalls...;)


    Also, Hilfe - mich nervt das langsam ziemlich ab und sicher ist das natürlich auch nicht....


    Gruß,


    A.

  • Moin,

    wenn das Rad im aufgebockten Zustand frei läuft, so wie Du schreibst, darf sie nicht warm werden, minimales Schleifen ist normal, denn während der Fahrt drückt der Scheibenschlag und das Radlagerspiel sie vollends auseinander.


    Und der Auspuff hat mit dem Ganzen nichts zu tun.


    Ich gehe mal davon aus, daß Du nicht während der Fahrt aus "Versehen" auf dem Bremspedal stehst.


    Wie sieht denn die Scheibe aus, die müßte eigentlich Blau angelaufen sein?


    Dein Bremspedal bewegt sich leicht?

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Hy Harry,

    hy Volker.


    Habe gerade mal geguckt. Bremspedal ist an sich ganz gut beweglich, allerdings war die Kontermutter zwischen Pedal und Gestänge zum Zylinder ein paar Gänge hochgedreht. Das macht allerdings eher etwas mehr Spiel am Hebel und kann daher nicht für das Problem sorgen.


    Fußspitze liegt beim Fahren auf der Raste bzw. kurz davor, habe zwar Schuhgröße 45 aber so lang ist der Fuß dann auch wieder nicht... ;)


    Die Scheibe hat sicherlich schon bessere Tage gesehen und eine neue(re) hängt in der Garage, die ist nur wegen der bockigen Befestigungsschrauben noch nicht installiert (By the way: Vielleicht ne Idee zum Lösen?) aber sie müsste ja richtig bau sein wenn es daher kommt und das ist sie nicht.


    Ich guck mir das zu Hause nochmal an und reinige und schmiere mal die Hebelachse , vielleicht ist es ja tatsächlich da ein Problem.... :/


    Dank und Gruß,


    A.

  • Die Schrauben der BS kannst du lösen, wenn diese vorher etwas warm gemacht werden. Dann die Nuss mit einem dezenten Hammerschlag satt in die Schraube einsetzen. Damit kriegst du sie sicher gelöst.

    Neue Scheibe, die sicher nicht verzogen ist.

  • Lege das Hinterrad mit der Nabe auf ein Stück Holz, dann mit dem Hammer ein paar Schläge auf den Schraubenkopf.

    Die Felge ist aus Alu, durch die Schläge stauchst Du den Sitz der Bremsscheibe minimal und die Spannung der Schraube läßt nach.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • was bremszylinderseitig los sein könnte:

    die Rücklaufbohrung könnte verstopft sein - dann kann die flüssigkeit nicht zurückfließen und du hast immer leichten Druck im system und es schleift.

    Selbiges kann passieren wenn du zu viel flüssigkeit im behälter hast - es entsteht vordruck im system !


    vllt einfach mal prüfen

  • Hy Zusammen,


    Danke für die rege Teilnahme und die guten Ideen. Ich werde alles noch einmal checken, kann aber einige Dinge ausschließen:


    Rad steht gerade

    Radlager ist i.O.

    Distanzscheiben und Dichtungen der Bremskolben sind sehr sorgfältig verbaut, kann natürlich immer mal was verrutschen aber tendenziell eher Nein

    Bremsflüssigkeitspegel ist i.O.

    Bremsflüssigkeit ist DOT 4 und Pegel paßt

    Der Bremszylinder könnte natürlich einen weg haben...


    Habe gestern auf dem Heimweg von Köln nach Düren nach der kurzen Autobahnpassage (5 km) wieder ein weiches Pedal gehabt, danach 40 km Landstraße nach Düren und Stadtverkehr weitestgehend i.O.


    Dann habe ich zu Hause nochmal nach der Achse des Pedals geguckt und das auf einer kleinen Eifelrunde ausgiebig getestet. 60 km Eifelstrassen mit Sozia in "Feierabendchillmodus", also so das ich zwar kein Hindernis bin und Spaß habe aber auch keine von Hinten drauf bekomme ;) - Bremse die komplette Zeit ohne Probleme...


    Ich verstehe das nicht, auf dieser längeren Strecke habe ich mehr Kilometer gemacht und mit Sicherheit öfter gebremst als auf dem eher langweiligen und kürzeren Heimweg und da funktioniert alles, fahre ich aber praktisch ohne Bremse stumpf geradeaus wird sie zu heiß. Brat mir doch einer `nen Storch....


    Werde mir mal den Bremszylinder zur Brust nehmen - nur wann....? ||


    Gruß,


    A.

  • Tach Zusammen,


    nee, hat nicht nur geregnet, muss aber nebenher leider auch ein bißchen arbeiten, darum dauern diese Dinge immer ein wenig bei mir. Wenn das bei Dir anders ist Bernd-Hamburg, dann freue ich mich für Dich und bin auch ein bißchen neidisch...;)


    In Sachen Bremsen gibt´s aber jetzt tatsächlich mal was Neues, es ist nämlich so, dass die Einstellmutter an Betätigungsstange des Fußbremshebels, also die Verbindungsstange von Hebel zu Bremszylinder locker war und der Hebel daher, ich sag mal variabeles Spiel hatte. Das habe ich mal beseitigt und danach war es leider immer noch da... :/


    Außerdem brauchte ich einen neuen Hinterreifen und habe dazu das HInterrad ausgebaut, bei der Gelegenheit dann endlich mal die Befestigungsschrauben der Bremsscheibe mit WD40 versorgt, das ganze etwas ziehen lassen und dann mit der Heißluftpistole ein wenig Temperatur ins Spiel gebracht. Den Rest hat dann der richtige Hebel gebracht und ich habe die Schrauben nun alle unfallfrei abbekommen - Scheibe ging aber trotzdem nicht ab...||


    Warum? Relativ simpel, das gute Stück ist ziemlich verzogen, hat so ein bißchen ne Form wie ein Suppenteller, also ist eher "verschüsselt" ^^ und ich denke das könnte des Rätsels Lösung sein, denn so säße Sie ja immer leicht verkantet in der Zange, was auf Dauer wahrscheinlich nicht so der Renner ist.


    Habe Euch mal zwei Bilder angehängt, da sieht man den Unterschied an der neuen und der alten Scheibe nebeneinander liegend und an der alten eben nicht plan auf der Arbeitsplatte eigentlich ganz gut.


    20210925_162943.jpg 20210925_162959.jpg


    Wenn es die Tage noch mal schön ist, nehme ich sie nochmal für den Weg zur Arbeit und teste, neue Scheibe ist nämlich schon drauf, ein neuer Reifen auch. 8)


    Ich werde berichten, kann aber eventuell etwas dauern, also geduldig bleiben oder "Neerve hale" wie man hier in der Eifel sagt.....;)


    Gruß und schönen Sonntag,


    A

  • Hallo Andreas,

    nein, ich muss auch arbeiten und das nicht zu knapp (Vollzeit++).

    Ich mach dir zeitlich auch keinen Vorwurf. Meine Gabeldichtringe schwitzen auch schon ein wenig länger, aber nach 24 Jahren sind die auch hart und durchgenudelt.

    Das mache ich auch erst, wenn es zu kalt wird zum Fahren, dann aber mit kompletter Revision.


    Zu der "Schüssel". Einen Schlag hat die Scheibe dann wohl nicht, wohl aber gibt es einen Versatz von Scheibe zum Bremssattel. Schau mal nach, ob das alles richtig in der Flucht ist, sonst ist die neue Scheibe auch in Kürze krumm.
    Ist die Bremsstrebe original, die richtigen Distanzen drin, der originale Bremssattelträger verbaut ?


    VLG

    Bernd

  • Hy,


    na das habe ich befürchtet, musst auch arbeiten...:(


    Ist alles original und auch korrekt eingebaut, ich hatte aber vor einiger Zeit mal einen hängenden Bremskolben und einen dadurch verkanteten Belag der die Bremse fast abgefackelt hat. Vermutlich hat die Scheibe da einfach zu viel Temperatur bekommen und das hier ist jetzt, verbunden mit dem zunehmenden Verschleiß eine Spätfolge.


    Ich schaue noch einmal alles an, "fluchte" alles, bzw. überprüfen nochmals darauf hin und dann versuche ich noch mal mein Glück....


    Danke für´s Mitdenken allen die mitgedacht haben.


    Gruß,


    A.

  • Zu den Bildern,

    wenn die Bremsscheibe wirklich derart verzogen ist, hättest Du das ordentlich beim Fahren/Bremsen merken müssen.

    Beim Bremsen insofern, daß sich die ganze Kiste aufschaukelt, bzw. daß das Bremspedal ordentlich pulsiert.


    Hatte mal während der Fahrt ein defektes Hinterradlager, welches seinen Käfig ( das Teil, was die Kugeln auseinanderhält ) verloren hat, frag´nicht wie ds Bremspedal pulsiert hat, so habe ich übrigens erst gemerkt, daß das Lager defkt war.


    Dann ne Susi gekauft von einem Arbeitskollegen, natürlich auf Vertrauen, den da ist alles tacco, nur der hintere Stoßdämpfer ist defekt.


    Nach Kauf die Kiste abgeholt und an der ersten Ampel mit Kopfnicken zum Stillstand gekommen, beide Scheiben mit Schlag.


    Hat der Kollege nicht bemerkt, ja, nee, iss klar.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.