Probleme mit Vergaser

  • Servus zusammen,


    da bin ich wieder- war mal 2014 hier angemeldet und bin jetzt quasi wieder da.

    Nach wie vor heiße ich Stephan und bin in der Gegend Karlsruhe untergekommen.

    Ansonsten werkel ich gerne, fahre mit eigener Kraft auf MTB oder Rennrad rum und genieße das Leben so gut es eben geht :)


    Früher bin ich mal ne Yamaha RD 250 gefahren und dann eine GPZ 600 R von 89.


    Jetzt eben die Zephyr 1100 von 1993 Modell ZRT10A-A1. 36.000 km.

    Mein Mopped ist also das gleiche und- man glaubt es kaum- inzwischen läuft es auch und ich fahre damit rum ^^

    Es war wirklich eine sehr schwere Geburt und als nicht gelernter Schrauber, der mit eher laienhafter Ausstattung rumwerkelt und alles autodidaktisch erlernt hat, geht das ein oder andere dann eben langsamer, als in einer Werkstatt. Vor allem wenn man nur eine Tiefgarage im Haus nutzen kann.



    Verpfuscht in verschiedenen Werkstätten, in die sie die Vorbesitzer gebracht hatten, verließ mich dann irgendwann der letzte Nerv.

    Lange Zeit hatte ich Pause am Bike und so..., aber als es dann wieder ging und mich die nachgewachsenen Nerven wieder kitzelten, wollte ich es dann doch wieder wissen. Nun ja, jetzt läuft sie. Nicht 100%ig toll, aber ich kann gut fahren; 30 im Ort ist halt etwas ruckelig, Gasdosierung spielt da nicht mit, erster Gang nicht optimal und 2. Gang ne Katastrophe - entweder schneller oder 1. Gang langsamer. Alles drüber ist aber okay, auch wenn die Gasannahme etwas verzögert scheint.

    Bremse geht auch wieder, nachdem jemand (Werkstatt!!!) das Rückholgummi so reingequetscht hatte, dass es verdreht war, wodurch der Kolben leicht schräg hing und vor allem nicht zurück ging - Bremse heiß und dauerbremsend = doof. Lange Standzeit hätte vorne auch nen totalen Kollaps gebracht, aber da hab ich ja vorsorglich mit Reparaturkit erneuert nach dem Schallen und Putzen.

    Öl in der Gabel war mit unterschiedlicher Höhe gefüllt (Werkstatt!!!) und ja, 4 Zentimeter unterschied merkt man scheinbar doch...

    Und halt so das ein oder andere noch.

    Gab auch mal offensichtlich irgendeinen Sturz vermutlich Wegrutscher bei relativ niedriger Geschwindigkeit; glaube, dass da aber nichts nachhaltig kaputt gegangen ist. Mit Blick durch die rosarote Brille sind mir beim Kauf da ettliche Dinge einfach nicht aufgefallen.


    Die Zefe hat jetzt knapp 36.000 km auf der Uhr, stand seit 2014 in meinem Besitz rum und davor wohl etwa 3-5 Jahre auch mehr gestanden als gefahren.

    Laufleistung müsste ja noch vielversprechend sein. Alter also 28 Jahre.

    DIe Vorbesitzer haben es mit dem entsalzen und generell pflegen leider nicht so drauf gehabt, wodurch einiges an Korrosion dran war und ist, aber vieles konnte ich mit Elsterglanz und Politur wieder hübsch bekommen.



    Leider ist mir jetzt aufgefallen, dass die 28 Jahre alten schlecht gepflegten Dämpfer vielleicht auch eine Überholung brauchen.

    Der rechte zieht einen leichten Ölschmier auf die Dämpferstange. Das wird sicher teuer!


    In diesem Sinne erst einmal...

    Freu mich auf interessante Themen.


    Schönen Abend,

    Stephan

  • Hallo,

    danke Euch!

    Ja, Mac, wer den Schaden hat... aber ich bin recht winterhart; wobei das früher ohne Auto schon einfacher war sich aufs Mopped zu schwingen, wenn es schifft wie sau oder Schneematsch überall liegt. :rainman:


    Also den Vergaser hatte ich mehrfach draußen und als ich dann einfach nicht weiterkam am Ende mit diesen blöden Metallplättchen an den Schwimmern, die alle leicht falsch standen, habe ich neue Schwimmerrein; danach war er dicht. Die Schlitze und Narben in meiner Hand sind auch wieder verheilt :D

    Naja, also wenn der Vergaser nicht sauber ist, dann weiß ich auch nicht... und nochmal ausbauen??? Nur mit neuen Gummis. Aber bei meinem Glück bricht ne Schraube am Motorblock ab.

    Also Vergaser ist pikobello sauber, Tank habe ich vom Rost und Schweißschlacke, die ab Werk noch drin war, befreit, neuer Benzinhahndichtungs-Kit, Reserve und Normalsprit-Röhrchen sitzen wieder da, wo sie sollen.


    Kann denn noch was anderes die Gasannahme stören?

    Also nach dem Starten und Choke aktiv, darf ich nicht am Gas drehen, sonst geht sie sofort aus.

    Wenn ich etwas warte, choke leicht nachstelle, damit es nicht über 3.000 Umdrehungen geht und sie schon ne halbe Minute läuft und ich dann schnell genug am Gas drehe, dass es weit öffnet, sinkt kurz die Drehzahl, aber bevor sie abwürgt, steigen dann die Umdrehungen.

    Wenn sie schön warm ist, dann ist das weg.

    Wenn der Choke weg ist, ist es im warmen Zustand auch okay im Stand.

    Dann ist nur noch im Fahren die Gasannahme zwischen 1000 und 2,500/2.800 Umdrehungen sehr ruckelig.


    DIagnose?

    Könnte auch ne Tonaufnahme machen...

    Bitte nicht Vergaser :maul:



    PS: darf ich das hier schreiben oder muss das irgendwo ins Forum?

  • Hallo Zottel


    Vergaser pikopello sauber mag sein die Kaltstartdüse und oft Korrosion in den Leerlsufdüsen schaffen Probleme.

    Eigentlich habe ich die beim Zerlegen des Vergasers ebenfalls penibel gereinigt. Da sollte nichts mehr drin sein. Vorsichtig mit dünner Nadel und stumpfer Sonder.


    Ist der kleine Ansauggeräuschdämpfer montiert und ist der Schaumstoff noch drinnen, ich spreche vom Lufi.

    Im Lufi ist alles wie original, aber mit neuem Schaumstoff. Wüsste nicht, dass da noch was fehlt.



    edit:

    Was ist denn nun wirklich richtig bei der EInstellung der Leerlaufschraube (außen unter den Vergaserkammern) oder kann das variieren? Falls ja, wie merkt man das???

    Laut Kawa Werkstandhandbuch "2 Umdrehungen nach außen"

    Hier im Forum habe ich aber auch gelesen: Mit 2,5 Umdrehungen liegst du richtig.


  • Es haben sich 2,5 Umdrehungen bei der 11er bewährt....

    Zum Thema Korrosion siehe Bild...wenn die Leerlaufdüsen nicht funktionieren geht bis ca 3500 - 4000 U/Min nicht viel. Der Übergang von den Leerlaufdüsen zu den Hauptdüsen ist gleiten.Erst danach kommt die Hauptdüse voll zum Einsatz.


    Ein gutes Ultraschall Bad holt den Dreck aus allen Ecken. Damit meine ich nicht das Gedöns um Schmuck zu reinigen.

    Oder einfach 15€ für 4 Leerlaufdüsen ausgeben...:good3:


    Wir sind hier aber im Vorstellungsbereich und nicht im Technik Bereich. Ggf könnte Mac den Beitrag teilen..:give_rose:

  • Mac

    Hat das Thema geschlossen
  • Mac

    Hat den Titel des Themas von „Willkommen, Mr.Zottel“ zu „Probleme mit Vergaser“ geändert.
  • Mit einem Winkelschraubendreher und viel Gefühl sicher. Es geht alles, wenn man es kann und Geduld hat.


    Hast Du im Vergaser neue Anschlußstutzen Vergaser/Lufi verbaut? Die alten schrumpfen gerne, werden hart und der Einbau geht schwer.

    Der Ausbau ist keine Strafe sondern nur eine Übung.:dance3:

    Wer ein solch altes Moped fährt, nicht Millionär ist wird dieses schnell erlenen ansonsten trägt er sein ganzes Geld in die Werkstatt:punch:

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.