750 Bremse Vorderrad "wandert"

  • Moinsen liebe Gemeinde,


    sorry für den komischen Titel, wusste das nicht besser zu beschreiben...


    Ich habe gerade für meine Frau eine "neue" gebrauchte Zephyr 750 erworben (Bj. 1993, ca. 60TKM), insgesamt hat der Vorbesitzer in den letzten zwei Jahren mehr reinsgesteckt, als ich für das Mopped jetzt bezahlt habe. Das macht sich im technisch insgesamt guten Zustand bemerkbar (Fahrwerk, Motorlauf etc.). Allerdings ist mir in den letzten Tagen etwas aufgefallen:


    Wenn das Mopped ein bisschen steht (1-2 Tage draussen unter Dach) kann ich den Bremshebel für die Vorderradbremse bis zum Lenker durchziehen. Vorsichtige Fahr- und Bremsversuche bringen volle Bremsleistung, der Druck ist auch wieder da. Bin ne Runde gefahren, bremst wunderbar. Steht sie wieder, kann ich nach ner Zeit den Hebel wieder komplett durchziehen. So möchte ich meine Süße nicht auf die Strasse lassen. Stahlflex liegen schon hier (Superschnäppchen übrigens gerade bei Melvin.de - 50% Rabatt), kommen demnächst dran.


    Ich habe nur keine Ahnung ob ich evtl. noch mehr machen muss, Bremspumpe o. Ä.? Bremsflüssigkeitsstand ist in Ordnung, beim Fahren wandert der Druckpunkt auch nicht - nur nach Standzeit. Das kommt mir eben ein bisschen komisch vor. Kennt das jemand? Irgenwelche Ideen oder Tipps dazu?


    Danke und beste Grüße!


    Tom

  • Hi Tom,


    ran an die Schraubenschlüssel! Ersetze die alten Schläuche. Wenn Du die Sättel eh ab hast, kannst auch gleich schauen ob diese noch dicht sind, bzw. ob die Manschetten feucht sind.

    Das ganze dann sauber zusammen gebaut und entlüftet, dann sollte es auch mit dem Druckpunkt klappen.

    Thema Entlüften bei der 750er.

    Das gute alte Marmeladenglas links und rechts am Sattel, mit den günstigen Rückschlagventilen von Louis kombiniert hilft ungemein. Zuerst den linken Sattel befüllen. Ich behelfe mir gerne damit, dass ich mit einer 100ml handelsüblichen Spritze Unterdruck erzeuge und dann langsam die Bremsflüssigkeit ansauge. Das gleiche Spiel im rechten Sattel.

    Gerne hält sich hartnäckig eine Luftblase im Verteiler. Deswegen beide Sättel öffnen und nochmals gut durchpumpen. So verschwindet die Blase.


    Beim Pumpen bitte den Hebel nur so weit wie bisher ziehen nicht ganz durchziehen. Auf dem Kolben der Bremspumpe bildet sich nach den Jahren gerne einen Grad, der wenn man den vollen Hebelweg durchzieht die Dichtung beschädigen KANN nicht muss.


    Den Hebel moderat über Nacht nach hinten binden und das System unter Druck halten, so dass auch die letzte kleine Luftblase nach oben wandern und aus der Entlüftung des Deckels verschwinden kann.


    Wenn dann immer noch der Druckpunkt wandert, ja dann oben in der Bremspumpe eine neue Dichtung rein.

    Dazu musst Du nicht wieder die ganze Entlüftungsprozedur vornehmen. Etwas B Flüssigkeit ablassen und dann ohne Luft einfach von unten nach oben befüllen.


    Viel Erfolg und wie bei allem.....Geduld!:good3:

  • Dankeschön für die Tipps! Du meinst zuerst links in Fahrtrichtung, oder? Das scheint mir der mit dem längsten Weg von der Pumpe zu sein.


    Ich habe auch ein Entlüftungsgerät (Vakuumpumpe) - damit geht natürlich immer nur EIN Sattel. Ght das auch gut - links anfangen und rechts beenden? Oder empfiehlst Du eher die konventionelle Methode?


    Und noch was: Warum bremst sie beim Fahren normal nur im Stand ist auf einmal der Druck weg? Das wundert mich ein wenig... :/

  • Hallo phunktom,


    also abgesehen von der vollumfänglichen Anleitung von Hans-Dieter, denke ich, dass das an alten (vielleicht vergammelten) Schläuchen und Luft im System liegt.


    Da Du ja ohnehin Stahlflexleitungen liegen hast, kannst die ja direkt verbauen. Soweit ich weiß, müssen die komplett durchgespült werden, weil da irgendwas drin sitzt, das erst raus muss, also genug Bremsflüssigkeit da haben. (Flüssigkeit wird so grau-schwarz)


    Wenn Du schon so eine Unterdruckentlüftung hast, kannst Du da nicht vielleicht einfach nen Y-Abzweig einbauen und dann auf beide Seiten gehen?

    Da hab ich mir auch überlegt, ob ich mir so was zulege.


    Der Trick mit dem von unten Bremsflüssigkeit ziehen und reinpumpen hat mir nicht geholfen, die Blase wollte nicht weg; also der Druckpunkt war quasi nicht da, bzw alles so schwammig weich.

    Also die Luftblase im Verteiler war bei mir ein Problem das ich jedes Mal nur rausbekam, indem ich den abgeschraubt und hin und hergedreht habe, während ich mit dem Gummigriff vom Schraubendreher an Leitung und Verteiler gespielt habe. Und dabei dauernd den Bremshebel leicht bewegen- nur eben nicht zu weit zum Lenker drücken- und in ner bestimmten Stellung ist die Leitung offen. Dann sprudeln so ganz kleine Bläschen raus, wenn nichts mehr kommt, dann den Hebel wieder loslassen und wieder in diese geöffnete Stellung bringen...

    Das habe ich gefühlt stundenlang gemacht.


    Was auch noch war: Bremsflüssigkeit, die im hohen Bogen oben aus dem Ausgleichsbehälter rausspritzte - also Maschine mit Verpackungsmaterial abdecken gegen die Bremsflüssigkeit und Leitungswasser zum neutralisieren und abwaschen waren da ne super Sache. Zumindest ich hatte damit ab und zu mal Probleme...


    Ich hoffe da bekommt man Übung und es geht irgendwann einfach schneller :pflaster_1:

    Viel Erfolg!

  • Hans-Dieter hat nun schon viel ganz richtig erzählt. Mach es einfach so.

    Die leeren Bremsschläuche sind das größte Problem, aber am Ende doch beherrschbar.


    Ich setze seit ein paar Jahren Stahlbus-Ventile ein, damit ist der Bremsölwechsel eine saubere, schnelle und sichere Sache.

    Danke für den Tipp mit dem 50% Rabatt, das ist echt ein Hammerpreis.

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.