Vorderradlager Achse Zephyr 1100

  • Hallo zusammen,


    da ich nun ohnehin alle Räder abgebaut habe, habe ich mir auch die Lager und Achse angeschaut.

    Achse direkt auf Sicht und die Lager mehr gefühlt...

    Jetzt ist mir an den Lagern des Vorderrades aufgefallen, dass ich die Drehung "spüre", wenn ich es mit dem Finger drehe.

    Beim einen ist es mehr (Tachowellenseite), als beim andern. Es ist kein Ruckeln, aber eben auch nicht nichts.


    Im Vorderrad steckt ja eine Langhülse, die von beiden Seiten durch die Lager gesäumt ist, die sich alle drei drehen, in denen dann die Steckachse liegt, die in der Gabel beidseitig verschraubt ist. Irgendwie weiß ich nicht, wie sehr die Langhülse da scheppern darf oder wie freilaufend das Ganze ab Werk so ist. Das Rad dreht ausgebaut, wenn man die Achse selbst hält, mit leichtem Widerstand und leisen Geräuschen.


    Deshalb meine Frage? Ist das bei Euch auch so, dass Ihr das ein oder andere Radlager bei der Drehung spüren könnt?


    Habe gedacht, wenn keiner das bestätigt, dass ich sie öffne, säubere und neu fette- falls das aber normal ist ... =O


    Hier mal noch ein Bild der Achse mit leichten Korrosionsspuren oder anderweitig malträtiert, weiß nicht, ob das mit dem Bild so ganz richtig vorstellbar wird.

    (Nein, die Achse ist gerade, das ist nur eine optische Täuschung!)

    pasted-from-clipboard.png


    pasted-from-clipboard.png

  • Ich finde, die Achse sieht völlig normal aus. In der Mitte hat sie eh keine Funktion.

    Die Hülse in der Mitte sorgt dafür dass die Lager nicht beim Festzeihen der Achsmutter nach innen verpresst werden (Lager kaputt).


    Sollten noch die ersten Lager drin sein (oranges Cover), mach sie neu. Ist nicht so schwer.

    Die Lager müssen ohne Rubbel oder irgendwas Auffälligem drehen. Mit neu fetten ist es nicht getan. Es sind eher die Kugeln oder die Lagerschale krumm.


    Sind Standardlager, gibt's bei jedem Eisenwarenhandel aus dem Regal für kleines Geld. RS Spezifikation ist die höchste und beste.

  • Meine Achse sieht schlimmer aus.

    Geräusche sollten sie keine machen, leichtes Spüren ist normal, da ist die Masse des Rades mit dabei.

    Aber wie Bernd schreibt, im Zweifel neue Lager, bist Du mit 20€ im Zubehör dabei.

    Die Hülse muß leicht klemmend verbaut werden, so daß sie nicht rausfällt, wenn die Achse gezogen ist.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Stefan mach es richtig!


    Damit Unsicherheit und die Daten einmal im Forum sind, hier die Radlagergrößen und die Simmerringen dazu.


    Meine Quelle: Kugellagershop Berlin | eBay Shops liefert schnell zuverlässig und gute Qualität!


    Zephyr 750


    Vorderrad rechts 24x42x8(Wiwo) Lager 2x 6004 2RS


                                 Originalgrößen   24x40x7 Original Lager 2x 6203 2RS die Abmessungen der unteren Wellendichtringe passen. Eigene Erfahrung!


    Tacho Schnecke 30x42x7


    Hinterrad rechts 28x47x7 Lager 2x 6303 2RS


    Kettenradträger 35x52x9 Lager 1x 6205 2RS


    Zephyr 1100


    Radlager vorne 6203 2 RS Simmering 40x25x7


    Radlager hinten 6304 2 RS Simmering 52x28x7


    Kettenradträger 6206 2 RS Simmering 40X41x7



    Wenn die Teile hast, pack die Räder ins Auto, komm bei mir vorbei. Mit dem von Rudi erdachten und bewährten Werkzeug ziehe ich Dir die Lager in 5 Minuten raus und baue die neuen ein.


    In den nächsten Tagen stelle ich dazu eine Fotostrecke ein, denn das wird bei der "grünen 11er" auch gemacht.

  • Ich sach doch immer,............................



    .....................hier wird nicht nur geblödelt,...........................




    ...............in seltenen Fällen wird auch geholfen ;undwech;

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • 20€:thumbdown:, das wäre aber teuer:patsch: ........... ich bezahle beim SKF-Händler immer 5,20€ pro 6203 2RS Lager also 10,40€ für zwei:nummer1_1::nummer1_1:



    Gruß, DUKE:smoker:

    Muß Duke recht geben,

    habe gerade mal in den Annalen ( was für ein Wort 8)) geschaut, habe 18€ für beide Lager und beide Simmerringe gezahlt.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Muß Duke recht geben,

    habe gerade mal in den Annalen ( was für ein Wort 8)) geschaut, habe 18€ für beide Lager und beide Simmerringe gezahlt.

    Servus Harry,

    fährst Du mit Deinen Acront die Originale Tachoschnecke?

    Meine scheint an der Achsaufnahme (überstehendes Rohr nach innen zur Felge-Bild liefere ich nach) bearbeitet worden zu sein.

    Im Vergleich zu anderen Kawa-Schnecken;) (ZX10/ZZR1100) messe ich einen Millimeter weniger.

    Nach kompletter Reinigung und Einbau funzt der Tacho leider immer noch nicht:/

    nice sunday

    Thomas

    Es ist nicht die Geschwindigkeit die tötet - sondern der abrupte Stopp...

  • Servus,

    erstmal Danke für die ersten statements / Gedanken

    Der Tacho hat vorm Zerlegen noch funktioniert. Bohrmaschinen-Test ;-)


    Die Tachoschnecke scheint zu hacken obwohl komplett gereinigt und geschmiert.


    Meine anderen "Schnecken" sind halt alle 34mm breit (Achsaufnahme und alle anderen Abmessungen identisch).


    Hat jemand noch eine alte Original T-schnecke der 11er liegen und könnte mir die Breite mitteilen?

    Sollte 34 mm haben - hopefully;)


    Vielen Dank und ne tolle Woche

    Thomas

  • Servus Thomas!


    Welche Radnaben sind denn bei deinen Akront-Felgenringen verbaut ? wenns Zubehörnaben sind .... da waren einige murkser am Markt unterwegs 8o Da kann es durchaus sein dass mal schnell ne tachoschnecke kastriert wurde ....


    Wenns hakelt: mach maldie schnecke auf und schau ob das innenleben noch heile ist .... hatte auch schon gebrochene mitnehmerzahnräder gesehen ....

  • .......................oder da fehlt Fett im Antrieb, war bei mir schon so.


    Mußt aber was aufbohren, wenn ich das noch richtig im Kopf habe, da ist ein Paßstift drin, der das kleine Ritzel hält.

    Alle sauber machen, ordentlich Fett rein und gut isses, zumindest bei mir.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Servus zusammen,

    vielen Dank für die Ratschläge/Hinweise:thumbup:


    Tacho ist OK!

    Tachowelle OK!

    Schnecke war unterirdisch verdreckt - wurde zerlegt, reinigt, ausgeblasen und neu gefettet.

    Ließ sich danach auch wieder per Hand drehen.


    Welche Radnaben bei mir verbaut sind? :/ muss ich erst noch mal prüfen (Fotos for identification)


    Felgen sind eingetragen als AKRONT 17xMT3.50 und 17xMT5.50


    Leider ist derzeit meine Hebebühne geblockt und am Boden das Vorderrad incl. zu wechseln hab ich jetzt einmal hinter mir

    und brauch ich nicht nochmal.


    Versuche aussagekräftige Fotos der Radnaben zu machen.


    Schaun mer mal ;)


    Nice Day und nochmals Danke

    Thomas

    Es ist nicht die Geschwindigkeit die tötet - sondern der abrupte Stopp...

  • Servus,

    ich nochmal ?(

    Wer lesen kann ist im Vorteil - oder so!?

    Die Naben meiner Akront sind von Phoenix - steht jedenfalls drauf!??

    Habe mittlerweile versucht Kontakt aufzunehmen.:pardon:


    Falls jemand bezüglich der Tacho-Schnecke was beitragen könnte wäre ich mehr als dankbar:drinks:;)


    Danke und nice evening

    ThomasZephyr_Phoenix_Nabe.jpgZephyr_Phoenix_Nabe_vorne.jpgKawasaki_Zephyr_06-2022.jpg

    Es ist nicht die Geschwindigkeit die tötet - sondern der abrupte Stopp...

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.