Suche obere Gabelbrücke für 11er

  • Moin zusammen,

    wie schon im Titel geschrieben suche ich eine obere Gabelbrücke für die 11er.


    Die Gewinde sollten gut sein, der optische Zustand ist nicht ganz so wichtig, da sie gepulvert wird.

    Natürlich sollten keine riesige Macken drin sein.


    Meine hat sich nämlich heute verabschiedet, gerade mal 30 Jahre alt, alles keine Qualität mehr :patsch:


    Über Angebote würde ich mich freuen, komme sofort, zahle bar. :nummer1_1:

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Wie? Beim festziehen oderaus heiterem Himmel? Und wahrscheinlich da wi sie vom Bogen in das Auge für die schraubenauflage übergeht?


    Und noch ein tipp: lackieren!

    Das Billigalu mag tie Temperaturen vom einbrennen des Pulvers nicht und reagiert mit Festigkeitsverlust!

  • Ich kann es nicht sagen, ich habe die beiden Schrauben der unteren Gabelbrücke gelöst und wie ich die 2. öffne ein lautes Knack, dann war die obere Brücke am Arsch, dann rechte Seite genauso geöffnet, ohne Probleme.

    Denke da war Spannung drauf.

    Und ja, die neue gebrauchte wird wieder gepulvert, denke nicht, daß das der Grund war.


    74056C4D-7468-47FB-9D01-BA334158205A.jpegFAA31E8A-9A4C-45B9-AFB8-EF6657F0B47E.jpeg

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Im morsen bin ich nicht so geübt.

    Uwe ( kaputt ) hat mir schon was angeboten, Achim ( Bulli ) wollte auch noch Bilder schicken und Gerhard ( zrt11 ) von den Freunden auch.

    Die die bei eBaykleinanzeigen angeboten werden entsprechen nicht meinen Vorstellungen, klar gibt es keine Neuen mehr, das ist mir schon bewußt.

    Jedoch wenn ich manche Teile so sehe, frage ich mich, was ist damit passiert?

    Naja, fährt nicht jeder nur bei schönem Wetter und hat nicht nur den Zündschlüssel mit Kawalederlogo im Schloß stecken, manchen haben sämtliche Schlüssel von Schloß Neuschwanstein dran, inkl. des großen Schlüssels für die Verliestür.


    Aber wenn Du auch den Keller aufräumen willst, schicke doch mal Bilder mit Preisvorstellung per PN.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Bei Nockenwellen hatte ich das auch schon, sogar an einem Daimler-Benz.

    Da ist ordentlich Spannung drauf.


    Wird sich schon was finden lassen, hoffentlich bald, würde gerne noch ein paar Kilometer dieses Jahr machen.


    Bei RF-biketech verlangen sie ab 700€ für einen Satz, wäre auch noch eine Möglichkeit, wenn auch eine sehr teuere.


    Übersteigt ja den Zeitwert der alten Möhre :patsch::happ2:

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Lieber Dirty, autsch...und trotzdem erstmal Glückwunsch, daß nichts weiter passiert ist.

    Daumen drücke ich Dir ganz fest, daß es noch klappt mit schnellem Ersatz, günstig aus der Gemeinde!


    Du hast jetzt erstmal Baustelle, klar.


    Trotzdem einige Anmerkungen, weil es darum geht, auch die Ursache für den Bruch zu finden:

    Verspannungen?Verspannte Gabel? Deine Vermutung. Meine auch!

    Wenn ich Deinen Tread "Rahmennummer suchen" nachvollziehe, war die letzte Wartungsarbeit Gabelöl/Dichtringe UND Lenkkopflager einstellen.

    Deshalb vermute ich hier einen Fehler in der Reihenfolge der Montage. (Z.B. Zentralmutter Gabelbrücke!)


    Fatal kann aber auch schon sein, wenn die Schraube/Gewinde "gefettet" waren und das Drehmoment dadurch verfälscht wurde.

    Verchromte Schraube und Aluguss sind ja schon natürliche Feinde....bP Tacho.jpg


    Viel Erfolg! :thumbup:

  • Zitat

    Die Lehre im Maschinenbau ist: Gewinde, die mit Drehmoment angezogen werden sollen, müssen freigängig und leicht geschmiert sein.

    Autor: jim-wormold (Alex)


    Verspannungen zwischen Radachse, unterer Brücke und oberer Brücke sehe ich nicht als Bruchgefahr für so einen Alublock. Die Kräfte und Verspannungen müssten schon erheblich sein (krumme Holme, falsche Distanzen, o.ä.)

    Ich glaube eher an Materialschwäche oder falsches Drehmoment durch das Werkzeug oder Harry selbst.

    Das Lenkkopflager hat mir der oberen Brücke auch nichts zu tun, sie deckt es nur ab und nimmt die Holme auf.

  • Hey Baand und Bernd,

    toll, daß Ihr Euch hier so einbringt, ich wollte schon einen neuen tread aufmachen wegen der Geschichte, weil es mir auch nicht 100%ig klar ist, wie das eigentlich passieren konnte, da ich das schon öfters gemacht habe und noch nie Probleme hatte.

    Außerdem möchte ich mal behaupten, daß ich weiß wie rum man eine Schraube anzieht und ich auch nicht im Besitz von zwei linken Händen bin.


    Also fangen wir mal ganz von vorne an.


    Vor einigen Jahren das zweite Mal die Lenkkopflager gewechsel und schwer erschrocken, als ich die untere Gabelbrücke ausgebaut hatte, total verrostet.


    IMG_1547.JPG


    Keine Ahnung warum. Also abgeschliffen und dick mit Fett eingeschmiert.


    Jetzt war dieses Jahr die Gabel undicht.

    Beim Zerlegen fiel mir dann das verrostete Jochrohr ein und plötzlich war ich mir nicht mehr sicher, ob ich damals einen Schutz aufgebracht hatte, also gleich mit zerlegt, wenn man schon mal dran ist.

    Natürlich war da dick Fett drauf und alles sah gut aus.


    AC818695-9029-49F3-8183-33A208BE8EFC.jpeg


    Also alles wieder zusammengebaut, Probefahrt, Lenker steht nach links :patsch:


    Alles wieder gelöst, mehrmals einfedern lassen, wieder zusammengebaut, Lenker steht immer noch nach links, nicht stark, aber so, daß es mich stört und es war nicht nur der Lenker, sonder die ganze Einheit, also auch Cockpit und Lampe.

    Nun muß ich gestehen, das hätte wahrscheinlich niemand gemerkt, aber ich bin da sehr pingelig, wenn bei mir die Spiegel nicht 100%ig eingestellt sind kriege ich einen Vogel.


    Und dann kam gestern, endlich mal wieder Zeit, zuerst die Bremsflüssigkeit an der Dose meiner Tochter gewechselt, dann endlich die Gabel,.......................



    ....................und der Rest ist Geschichte.


    Und ja, die EDELSTAHLSCHRAUBEN wurden geschmiert einbebaut mit dem richtigen Drehmoment.


    Mehr kann ich zu meiner Verteidigung nicht sagen Euer Ehren :sarcastic::happ2:

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Wo bleiben eigentlich die ganzen versprochenen oberen Gabelbrücken? :sarcastic:


    Ich will dieses Jahr noch mal fahren und dieses Jahr endet am 31.10.,


    also Leute gebt alles, wenn´s auch nicht viel ist, eine Brücke würde für den Anfang schon mal reichen :nummer1_1:

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Ok, schwierig aus der Entfernung...warum stand der Lenker schief...?


    Wichtig ist das "korrekte" Drehmoment der Zentralmutter. Bei noch offenen Klemmschrauben oben!

    Also insgesamt geht es um die Reihenfolge der Montage/Drehmomente und die Umstände der Montage:

    Wie beschrieben, ist ja eben beim Lösen der unteren Klemmschrauben UGB, die obere Brücke gebrochen.

    War das Vorderrad/Gabel entlastet? Die oberen Klemmschrauben nicht gelöst?

    Und wie lief die Reparatur/Wartung eben vorher ab? Reihenfolge...?


    Es geht ja auch darum, die nächste Brücke nicht gleich mit dem selben Fehler zu beaufschlagen.


    Ich selbst, spiele dauernd mit Rauf und runter der Gabelholme. Wegen Nachlauf...

    Unsere Methode simpel: Heber unter den Motor. OGB öffnen, untere UGB öffnen, Heber nivellieren.

    Mass Standrohre über Kante OGB prüfen. Umgekehrt festziehen. UGB - dann ObereGB.

  • Blond war mal, jetzt Fleischfarben, in etwa so > 8), also nicht die Farbe, sondern die Oberfläche.


    Die Reihenfolge weiß ich jetzt nicht mehr so genau.

    Ich frage mich nur, wieso stand der Lenker nach links und jetzt ist die linke obere Klemmung gebrochen, war da vorher schon was?


    Eigentlich müsste der immer gerade sein, da sich das durch die Gabelholme automatisch ergibt, denn die sind nicht krumm, weil nagelneu und Sturz- und unfallfrei, habe sie aber trotzdem verdreht eingebaut, man weiß ja nie, hat aber nichts gebracht, warum auch, sind ja neu.

    ZEPHYR-Wer keine hat, ist selber schuld!
    Loud is out, but sound is in!

  • Ich meine doch den Film, Dirty...The Good and soweiter.


    Gabel kriegen wir hin! Auf jeden Fall war da Spannung drin, und zwar mächtig, logisch.


    Da ist eine komplette Gabel 1100 in EbayKA...falls alle Netzwerke reissen? 299,- sieht gut aus...

  • Und unter uns...

    Ich hatte heute Garten, weil der Mond stand günstig...da gibts son Buch von "Poppinger" Vom richtigen Zeitpunkt... oder so...

    Weil, Mademoiselle hat da gewisse Vorstellungen...


    (Meine: Da gibt´s so Tage, an denen man besser im Bett bleibt und die Hände von Maschinchen lässt. Nur, weiß man das immer erst hinterher)

    • Neu
    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.