11er mit 27 PS

  • Hallo liebe Zephyrgemeinde,

    meine 11er läuft einigermassen homogen; bis ca.6000 UpM wie eine 27 Ps Honda CB 400. Über 6000 UpM explosionsartige beinahe beängstigende Kraftentfaltung ähnlich einer 180 PS Maschine.

    Das ist nicht schön und lässt sich nicht gut dosieren. Verschlauchung habe ich mit Eurer Hilfe korrekt durchgeführt. Versager sind geputzt, gepustet und geschallt. Verschiedene LLGR-Schrauben-Einstellungen brachten nichts. Unterdruckleckprüfung mit Bremsenreiniger o.B. Lufi und Ansauggeräuschdämpfer neu. Gummitüllen zum Lufi sind alt aber sitzen stramm, können diese einen so heftigen Effekt bewirken? Kann ein defekter Boost-Sensor die Ursache sein?

    LG,

    Günther aus Wanne-Eickel

  • Die 11er ist unten rum eher lahm mit den originalen unterdruckkisten. Ab der mitte geht's dann rund ... liegt wohl an den abgaswerten die gefordert wurden.

    Letztendlich müsste man so was mit eigenem Popometer beurteilen.


    Was mir spontan einfällt: zündzeitpunkt/ boostsensor ok ?

    Wenn du den gaser überholt hast: stehen die Nadelniederhalter richtig im schieber - sprich das Füßchen nicht in der unterdruckbohrung ?


    Grüße

  • Wenn du den gaser überholt hast: stehen die Nadelniederhalter richtig im schieber - sprich das Füßchen nicht in der unterdruckbohrung ?

    Bin nicht sicher, muss ich nochmal nachsehen.


    Was mir spontan einfällt: zündzeitpunkt/ boostsensor ok ?

    Wie teste ich den Boostsensor?


    Ich würde gern meine Versager einem von Euch favorisierten Experten zum Überholen geben, habe langsam Schnäuzile Vollie.

    LG,

    p

  • Rudi oder Günther sind die Leute deiner Wahl!


    Boostsensor: kucken ob der unterdruckschlauch drauf is. Ansonsten nach WHB Durchmessen - Werte hab ich hier grad nicht parat.

    Wenns nicht passt - Membran da drin putzen - sprich mal diesel reinlassen lassen und einwirken. Ggf auch mal mit schläuchlein spülen.

    Ob man den zum putzen öffnen kann. Muss man kucken - vorgesehen is sicher nicht.


    Die ganzen gebrauchten sind auch mit Vorsicht zu genießen

  • Ich vermute hier auch Zündungsseite. Sensorik/Zündzeitpunkt. Doppelzündung. Da haben aber die 11er hier sicher mehr Tipps.


    Grundsätzlich aber:

    Warum sind die Japaner wohl so "doof" eine völlig merkwürdig abgestimmte Zephyr-Baureihe auf den Markt zu bringen?

    Unten/Mitte nix, ganz oben alles...

    Das hatte Anfang 90 noch nichts mit den Abgasen zu tun, sondern mit den Geräuschen Stand und Fahr.

    Alle Luftgekühlten standen schon unter Beobachtung, wegen der hohen Motorlaufgeräusche.

    Das damalige Prüfverfahren der Graukittel legte fest: Vorbeifahrt am Mirkro in x-meter Abstand. 3.Gang, halbe Nenndrehzahl und dann beschleunigen.

    Damit die Dinger genau dann keinen Krawall machen wurden sie eben entsprechend "abgestimmt".


    Ducati hatte enorme Probleme mit seinen großvolumigen LK-Zweizylindern, weil weniger Möglichkeiten, das zu "überspielen".


    Die notwändigen Massnahmen an (m)einer 750 habe ich ja schon beschrieben.

    Die wahre Erholung liegt im Wechsel der Beschäftigung -Alle Angaben ohne Gewähr-

  • Erstmal Danke für Antworten. Ohne weitere fundiertere sachliche Begründung (ausser, dass hier schon beschrieben wurde, dass die Karre auch ohne Boostsensor noch einigermassen läuft) tippe ich auf Versager. Sie nimmt untenrum zwar Gas an aber es fühlt sich wie Verhungern an.


    Gruß,

    p

  • Wie schlägt sich deine beim Kaltstart?

    Geht sie auch ohne Choke an, oder kannst du ihn nach ein paar Sekunden bereits komplett schließen?


    Meine lief mal massiv zu fett.

    Start ging mit choke, brauchte aber nur 20 Sekunden etwa.

    Lief im 5. bei fünfzig relativ unauffällig bekam aber am Berg immer wieder dicke backen.


    Erst bei Drehzahl kam sie dann wieder mit der Spritmenge klar.


    Zur der Zeit lief sie nicht unter 10,5 Liter.

  • Braucht Choke, muß ca. einen Kilometer fahren, bis sie ohne Choke Gas annimmt. Leerlauf ist dann gut, sogar auch unter 1000 UpM. Fährt dann auch passabel, ist aber wahrscheinlich viel zu mager. Wenn man unter ca. 6000 bis 7000 UpM den Hahn aufreist ist gähnende Leere, nimmt zwar Gas an, aber nur erbärmlich...

    p

  • schon mal versucht langsamer am Gas zu ziehen ? Klingt nu blöd .... aber wenn da jemand unwissend einen dyno rausgebaut hat kann es sein dass sich die Kiste am strömungsabriss entlanghangelt! Sprich immer kurz vor " möhhhhhhh" bis schieberöffnung und nadel wieder ein vernünftiges Gemisch ergeben.

    Die originale nadel is deutlich magerer als die dyno

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.