Beiträge von Judas

    Hi,


    mein Ansauggeräuschdämpfer sieht etwas anders aus, sollte aber von der Funktion kein Unterschied machen. Bei mir ist der Schaum um den weißen "Ansaugstutzen" zerbröselt (genauso wie bei dem Luftfilter selbst). Habe jetzt einen neuen Luftfilter von Hilo gekauft und mache mich auf der Suche nach geeignetem Schaumstoff um das weiße Ansaugstutzen rum herum abzudichten. - vielleicht hat jemand von euch hierzu bereits Erfahrungen gesammelt...



    Bei einer Sache bin ich mir etwas unsicher: Ist die Teilung in der Mitte des weißen Ansaugstutzens original oder hat sich der Vorbesitzer dabei was gedacht ? Sieht danach aus, als ob man die Einströmung gezielt rechts und links gerichtet werden sollte.




    Siehe Bilder:


    20200523_020039 - reduziert.jpg


    20200523_020117 - reduziert.jpg


    20200523_020147 - reduziert.jpg

    Hi,


    ich wollte euch auf dem Stand halten:


    Habe gestern noch den Vergaser in meiner 750er eingebaut bekommen (Luftfiltergehäuse komplett und mit Gummis eingebaut und dann Vergaser zwischen Ansaugkrümmer-Stutzen und Luftfiltergehäuse-Gummis reingequetscht).


    Heute habe ich einen Ölwechsel gemacht (zur Erinnerung, ich hatte Benzin im Öl gehabt). Benzinhahn hatte ich schon überholt gehabt. Alles wieder zusammengebaut und die Maschine ist beim ersten Versuch gestartet ! Habe mich sehr gefreut !


    Ich habe die Kleine nur für ca. 1 Minuten angehabt, da ich aktuell kein Luftfilter habe - der alte zerbröselt und ich wollte nicht riskieren Luftfilterteile im Vergaser zu sammeln.


    Ich werde jetzt einen neuen Luftfilter holen und dann kann ich mit der Vergaser Einstellung anfangen. - Oder sieht ihr das ohne Luftfilter nicht so kritisch ?


    Bei der kurzen Laufzeit ist blauer Rauch aus dem Auspuff gekommen, normalerweise deutet das auf ein etwas fettes Gemisch, oder ? Allerdings dadurch, dass sie nur eine sehr kurze Zeit gelaufen ist, denke ich, dass man nicht zu voreilig sagen kann wie das Gemisch ist.



    Gruß,



    Judas

    Hi,


    der Wieder-Einbau des Vergaser gestaltet sich recht kompliziert... der Platz zwischen Ansaugstutzen und Luftfiltergehäuse ist minimal.


    Habt ihr irgendwelche Tricks oder eine bestimmte Reihenfolge ?


    Muss der vorderer Deckel des Filtergehäuses vor dem Einschieben des Vergasers an den Körper des Filtergehäuses angeschraubt werden oder eher nachdem der Vergaser sitzt ?




    Danke.

    Hi diese Bohrung muss frei sein. Also wenn ich mir den Vergaser anschaue, kommst Du mit "auspusten" nicht weit. Der gehört ins Ultraschallbad. ;streicheln;
    Nimm ein Stück von einer einzelnen Seele von einem Gaszug, damit kannst du sie "frei stochern"


    Es ist zwar nicht höflich einen Link zu einem anderen Forum zu setzen, bei den Zephyrfreunden habe ich ein Tutorial darüber verfasst. Muss es mal in die IG holen, wenn ich Zeit hab ;brille_putzen;


    Hallo Hans-Dieter,


    hattest du Zeit gefunden die Anleitung zur Reinigung der besagten Bohrung hier hochzuladen ?


    Bei mir sind diese Bohrung auch zu....


    Ultraschallbad hat, zumindest mit Wasser und Spüli erstmal nicht geholfen.


    Gruß,

    Beim Vergaser würde ich versuchen weitestgehend Original zu bekommen. Die billig-Sets sind shit. Hab ich selbst schon bemerkt. :whistling:


    Hi,


    inwieweit sollte man tatsächlich nur Originalteile als Reparatur Kit für den Vergaser (Düsen, usw.) kaufen ?


    Wenn man von einem Preisunterschied von 500€ redet, dann relativiert sich alles recht schnell, oder... (Addierung einzelner Ersatzteile bei 301 Moved Permanently).



    Gruß,

    Hi,


    ich möchte mein Zephyr 750er Vergasser per Ultraschallbad reinigen und überleg emir selber einen Ultraschallbad zuzulegen. Welches Ultraschallbad habt ihr und welches ist eure Empfehlung ?


    Danke

    Guten Tag,


    Ich bin neu im Forum und fahre eine Zephyr 750 C. Ich wohne in Baesweiler, in der Nähe von Aachen und meine Kleine habe ich seit ca. 10 Jahre. Leider hat sie aber ca. 4 Jahre aus Zeitmangel (die Kinder sind Schuld ;wink; ) in der Garage gestanden. Heute habe ich eine neue Batterie angeschlossen und versucht diese zu starten. Die gute Nachricht ist, dass sie gestartet ist. Dennoch, und wie es zu erwarten war, muss ich etwas an ihr basteln, um sie richtig fit zu machen.


    Das Bild war folgendes:


    - Benzinhahn hat geleckt
    - aus dem Luftfilter ist Benzin rausgelaufen
    - blauer Rauch aus dem Auspuff
    - Motorrad nahm kein Gas an


    Da es mir die nächsten schritten ziemlich eindeutig waren habe ich nun heute angefangen den Vergaser abzubauen und werde diesen in den kommenden Wochen neu überholen. Dazu kommen bestimmt ein paar Fragen dazu.


    Ich freue mich auf eure Hilfe und vielleicht kann ich auch was dazu beitragen, immerhin ist das nicht das erste Motorrad das ich auseinander nehme.



    Gruß,


    Judas