Beiträge von miru0907

    Hallo Hans-Dieter,
    danke Dir, den Tipp hat mir auch Stefan ("Der Schneider") gegeben.
    Werde also ml bei Graner reinspickeln :thumbsup:


    Viele Grüße aus der Nachbarschaft (Karlsruhe liegt ja praktisch umd Eck ;wink; )
    Micha

    Alright, mein Lieber, dann werde ich mal der Sache nachgehen und es (vermutlich) als Winterprojekt angehen - denn nur Mon Cherié reinhauen und Teelichter anzünden macht auf Dauer keinen Spaß ;smile; .
    Gute-Nacht-Gruß
    Micha

    Hi Harry,
    habe am Lenker selbst nichts gemacht, lediglich 3cm-Lenkererhöhungen von Voigt verbaut. Der Lenker ist nicht so hoch wie der Micron msb 10, aber höher wie der Original. Keine Ahnung, von welchem Hersteller. War dran, als ich das Moped gekauft habe.
    Klar, am liebsten hätte ich nen Z-Lenker, Micron o.ä., aber als einer von "Zwei-Linke-Hände" Fraktion, traue ich mich nicht an die anderen Züge.

    du musst nicht unbedingt verlängern. es reicht ggf. auch den ganzen kabelbaum zu lösen und etwas gestreckter zu verlegen !
    somit entsteht keine zustätzliche fehlerquelle durch Lötstellen .


    wenn das nichts hilft baust du am besten einen leitungsstrang mit zwischenstecker - dann isses rückbaubar


    grüße

    Heidiho,
    habe heute gebastelt und nach lösen des Kabelbaums hat es nicht gereicht - was doch ein paar cm ausmachen ;wink; - , aber mittels Zwischensteckern (und danach wieder alles gut verpackt) kann ich jetzt wieder mit dem Lenker wedeln :rolleyes:
    Grüßle aus KA

    Kabelbaum anders verlegen und strecken führt gerne zu Kabelbruch. Und kappen und verlöten oder mit Quetschklemmen verlängern ist suboptimal. Bei Tante Louise gibts Japanstecker Art. Nr. 10003843 für knapp 10 €. Ein Muss für jede ernst zu nehmenden Schrauberbude.... Damit einen Adapter bauen und Du hast Ruhe und eine ordentliche Lösung. Wie der Master sagt.


    on the road


    Theo

    Servus Theo,
    danke für den Tipp. Habe tatsächlich bei Tante Louise die Stecker schon einmal bestellt. Bin zwar noch nicht aktiv geworden, aber was man hat, das hat man..zudem gabs noch nen Wahnsinnsrabatt: statt 9,99 Euronen nur noch 9,79, da muss man zuschlagen ;wink;


    Roadrunner-Grüße
    Michael

    Aha, na das wäre natürlich genial, wenn das funktioniert. Werde ich auf jeden Fall probieren und berichten.
    Danke für den Tipp. Echt klasse, wie einem hier geholfen wird :thumbsup:

    Hi Harry,
    Problem gelöst. Es war tatsächlich ein Kabelstecker unter dem Tank, der auseinander war. Durch die Lenkererhöhung waren die Kabel zu kurz und durchs Lenken ist es passiert.
    Werde jetzt die Kabel verlängern und dann sollte das Problem nicht mehr auftreten :cool:
    Schöne Grüße

    Kaum angemeldet und schon schreie ich um Hilfe :patsch:
    Habe eben eine 30mm Lenkererhöhung von der Fa. Voigt montiert.


    Jetzt funktionieren weder Abblend-u Fernlicht, Hupe und Blinker. Tut sich nichts.


    Standlicht, Armaturenbeleuchtung, Anlasser funktionieren.
    Die Sicherungen sind ok. Habe mal in der Scheinwerfer-Lampe nach den Kabeln und Steckverbindungen geschaut. Da viel mir aber optisch auch nichts auf.
    Die linke Schaltereinheit mit Lichthupe, Blinker und Hupe habe ich aufgemacht und etwas Kontaktspray reingesprüht.
    Messgerät habe ich leider keins und bin auch ein absoluter Laie (dachte, wenigstens die Lenkererhöhung bekommste hin :whistling: ).
    Vermute mal, dass ich irgendwo einen Kabelbruch verursacht habe, oder sich eine Verbindung gelöst hat, durch meine (dämliche) Aktion.
    Habt Ihr einen Tipp?
    Liebe Grüße

    Hallo zusammen,
    mein Name ist Michael, bin 57 Jahre alt, komme aus KA, bin verheiratet, ein 17jähriger Sohnemann, bin leider ne handwerkliche Null, aber voller Leidenschaft für die Zephyr!
    In den 80igern hatte ich ne Z900, danach ne 1100er Zephyr und in den letzten 10 Jahren, ich oute mich, ;sad; nen 250er Yamaha-Roller.
    Seit 14 Tagen aber wieder glücklicher Besitzer einer 94er 1100er :thumbsup: .
    Ich habe mich vor dem Kauf ein bisschen schlau gemacht, auf was alles zu achten ist (rissige Gummis an den Ansaugstutzen, Vergasersyncro, 1.Gang-Probleme bei Baureihen bis 95 u.ä.). Habe ein Moped gefunden, dass optisch und technisch nen sehr guten Eindruck machte und allerhand Wartungs- und Rechnungsbelege vom "Freundlichen" aufweisen konnte.
    Die ersten Ausflüge habe ich hinter mir und würde mich freuen, wenn es nach Corona mit dem ein oder anderen Treffen (Stammtisch o.ä.) mit Euch klappen würde ;smile;