Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 105.

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Samstag, 9. Dezember 2017, 16:58

Forenbeitrag von: »joschi1962«

Ölkühler

Zitat von »Hans62« Hi Joschi, die habe ich auch schon endeckt, aber passen die? Beispiel: der Außendurchmesser der original Muttern ist 16mm, der von ebay nur 13mm und die Länge ist auch unterschiedlich, ich weiß auch nicht ob das Innengewinde lang genug ist. Hast du die Muttern bei dir montiert? Gruss aus Ramstein Peter Hab die Schrauben gekauft und funktionieren einwandfrei... sorry dass ich so spät antworte...

Mittwoch, 1. November 2017, 17:10

Forenbeitrag von: »joschi1962«

Ölkühler

versuchs mal da Mutter -innensechskant Hülsenmutter 9022 A2 Edelstahl VA M 8x16 innensechskant | eBay Gruss joschi

Montag, 1. Mai 2017, 19:18

Forenbeitrag von: »joschi1962«

Fussdichtung der 11er

ist die Kopfdichtung tatsächlich 3teilig????

Montag, 1. Mai 2017, 18:39

Forenbeitrag von: »joschi1962«

Fussdichtung der 11er

war wohl doch die Kopfdichtung

Montag, 17. April 2017, 10:48

Forenbeitrag von: »joschi1962«

Merkwürdiges Verhalten des Getriebes

Danke Helmut.. , den gleichen Gedanken habe ich auch, beim ersten Strart hab ich die Neutralstellung gesucht und den Motor ohne die Kupplung zu ziehn gestartet, dabei hat sich das Hinterrad gleich in Bewegung gesetzt, wenn ich die Kupplung gezogen hatte blieb es auch gleich wieder stehn.... werd noch heute morgen in die Garage begeben weil mir eingefallen ist dass ich glaub als letzteres eine Stahlscheibe aus der Kupplung rausgemacht hatte und das wäre dann ein gravierender Fehler vom Vorbesitze...

Sonntag, 16. April 2017, 20:50

Forenbeitrag von: »joschi1962«

Merkwürdiges Verhalten des Getriebes

hab die Kupplung ausgebaut, aber keine Verklebung festgestellt... und das mit dem Leerlauf war bei mir bisher auch so , aber jetzt hälste das Hinterrad nicht mehr an, also ist definitiv ein Gang eingelegt, auch wenn ich in einen anderen Gang schalte und bei gezogener Kupplung geht sie aus.. als ganz komisches verhalten... dachte erst dass se wegen Seitenständer ausgegangen wäre aber die klemmt auf alle Fälle, werd morgen nochmals versuchen das Problem einzugrenzen, also Kupplung wieder einbauen ...

Sonntag, 16. April 2017, 13:40

Forenbeitrag von: »joschi1962«

Merkwürdiges Verhalten des Getriebes

Wollt mal eure Meinung zu meinem Getriebeproblem von euch hören: Hab mir einen Motor gekauft, der wohl längers stillgestanden ist... Austausch war kein Problem, ist auch sofort super angelaufen. Aber das Getriebe macht ziemlich Ärger. Bei Neutralstellung ( grüne Birne) und gelöster Kupplung dreht sich das Hinterrad , also irgendein Gang muss dann aktiv sein... wenn ich einen Gang einlege und die Kupplung löse würge ich den Motor ab obwohl das Hinterrad freisteht Was mir noch aufgefallen ist dass...

Montag, 27. März 2017, 21:14

Forenbeitrag von: »joschi1962«

Zephyr 1100

Hi Zephyrfan, als erstes solltest mit den Schrauben die 4 Vergaser sozusagen Grundsynchronisieren... d.h. die Drosselklappen sollten ungefähr alle die gleiche Öffnung vorweisen und das stellste mit den Schrauben ein. Ich hatte das mit einem dünnen Draht gemacht sozusagen als fühlerlehre Gruss Joschi

Freitag, 16. Dezember 2016, 18:25

Forenbeitrag von: »joschi1962«

Felgenverbreiterung von Firma Deget

Sieht supi aus, was musste für so ne Verbreitung hinlegen ????

Montag, 12. Dezember 2016, 16:45

Forenbeitrag von: »joschi1962«

11rer lampengehäue

Hi Gtizmo, kann dir leider keine PN schicken bekomm da immer einen Fatal Error ich mach dir morgen noch paar Fotos dann reichts wenn du mir das Porto überweist kannst mir ja deine e-mail adresse an jschillhorst@msn.com schicken

Montag, 12. Dezember 2016, 15:16

Forenbeitrag von: »joschi1962«

11rer lampengehäue

Kannste mein altes haben, habe es getauscht da der Chromring verkratzt war Gruss Joschi

Donnerstag, 26. Mai 2016, 14:22

Forenbeitrag von: »joschi1962«

Hydraulischer Kupplungsschalter

Also noch keiner ne Lösung gefunden ???

Samstag, 21. Mai 2016, 12:07

Forenbeitrag von: »joschi1962«

Gasgriffhülse aus Aluminium

Griffe selbst hab ich ja schön und zwar die verchromten Alugriffe mit den O-Ringe Hat sich auch schon erledigt, hab bei Frank Bach nachgefragt und siehe da er hat sie in seinem Sortiment. Hab wohl nur nicht die richtige Webseite aufgemacht

Freitag, 20. Mai 2016, 12:06

Forenbeitrag von: »joschi1962«

Gasgriffhülse aus Aluminium

Servus Jungs, Suche für meinen Umbau von normalen lenkschalter auf z1000-Schalter eine geeignete gasgriffhülse aus Aluminium . Kann einfach im i-net keine finden. Hat hier jemand vielleicht ne Adresse von nem Hersteller ??? Wär euch sehr dankbar für eure Hilfe

Freitag, 8. April 2016, 19:35

Forenbeitrag von: »joschi1962«

Sicherungen und Batterie OK, doch nichts geht mehr (ganz plötzlich)

also ich würde mal versuchen den Strom am Zündschloss zu kontrollieren sprich eingang und ausgang

Dienstag, 29. März 2016, 07:49

Forenbeitrag von: »joschi1962«

Motor läuft unrund, nach Vergaser Kit Wechsel

an was liegt es wenn sie patscht??? hab ich auch an meiner 11er... werd eh nochmals meinen Vergaser überprüfen und neu einstellen deshalb würde mich das im Vorfeld interesssieren...

Freitag, 25. März 2016, 16:26

Forenbeitrag von: »joschi1962«

Hydraulischer Kupplungsschalter

bin gerade dabei die Lenkerschalter meiner 11er gegen die Schaltergruppe einer alten z1/900 zu tauschen und natürlich auch gleich die Kabelverlegung im Lenkerrohr verschwinden zu lassen.. jetzt hab ich nur ein kleines Problem, der Kupplungs- und Bremsschalter muss von den Hebeln verschwinden... beim Bremshebel werd ich am Verteiler die Hohlschraube mit einem Schalter ersetzen aber leider funzt der gleiche Schalter nicht für die Kupplung, da es sich um einen Öffner handelt und laut Schaltplan der...

Sonntag, 22. November 2015, 19:36

Forenbeitrag von: »joschi1962«

Chromfender für 11er

auch net schlecht....

Sonntag, 22. November 2015, 11:18

Forenbeitrag von: »joschi1962«

Chromfender für 11er

na das find ich mal ne gute Adresse... jetzt muss ich nur noch jemand finden der mir das ganze übersetzt... vielleicht bekomm ich es auch selber gebacken.... haste gut gemacht

Sonntag, 15. November 2015, 16:32

Forenbeitrag von: »joschi1962«

Elektrikexperten-wo seid ihr?

was zuckt ist nicht unbedingt tot.. kann dann aber nur am Drehzahlmesser hängen, kontakt ist ja da wenns zucckt... unter umständen hätt ich dir einen Drehzahlmesser, aber leider keinen Zeiger mehr dazu... aber den zu tauschen ist ja kein Problem... meld dich einfach mal wenn du interesse hast mit ner PN Grüssle Joschi