Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-3 von insgesamt 3.

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Dienstag, 8. Januar 2019, 19:55

Forenbeitrag von: »viktor«

Zephyr 1100 macht beim start lautes Quitschendes geräusch

Zitat von »KawaAtze« Das Geräusch entsteht durch zu hohen Widerstand, also auf blanke, polierte Stellen auf einer Welle achten Das Geräusch kann aber auch auf von einem verschlissenen Lager kommen. Moin Atze ich hatte den Anlasser drausen habe auch an batterie geklemmt es lief einbahn frei ich habe auch weiter im internet gesucht nach info dabei bin ich auf Anlasserfreilauf gestossen was natürlich irgend wo es sich wohl von alleine erklärt das es auch sein kann

Montag, 7. Januar 2019, 21:13

Forenbeitrag von: »viktor«

Zephyr 1100 macht beim start lautes Quitschendes geräusch

Hallo Luzi danke für schnelle Antwort ich habe heute es schon auseinander gebaut alles sauber gemacht und wieder zusammen gebaut. da sind 4 Kohle Bürste die um den motor drum gehen meinst die müssen neu

Montag, 7. Januar 2019, 20:51

Forenbeitrag von: »viktor«

Zephyr 1100 macht beim start lautes Quitschendes geräusch

Moin Leute kann mir evt. jemand sagen was für ein Problem mein Motorrad hat. Wenn es Kalt ist und ich starten versuche quitscht es und heuelt aus dem Anlasserbereich und nach ca. 7 Sekunden startet, hab heute ein gebrauchten Anlasser verbaut ohne erfolg. Meine Frage ist liegt es doch am Anlasser oder ist es was anderes. Oder Soll ich ein neus Anlasser besorgen weil evt. beide defekt sind. Den Anlasser habe ich ausgebaut und am Batterie angeschlossen und es lief.