Du bist nicht angemeldet.

Jahres-Treffen 2018: Weitere Treffen: Z-Treffen in Oyten!!!
Jahres-Treffen 2019: IG Zephyr: Neuhof!!!


Die kommenden Stammtisch-Termine :
Stammtisch OWL/NS: 21. Juli 2018 - 13 Uhr: Stammtischtreffen in Martfeld !!!
KawasakiS NRW 11. August 2018: 170. Stammtisch in "folgt" !!!
Bikes & Friends: 12. August 2018: Stammtisch in Hattingen !!!
Bergisches Land: 25. August 2018: Stammtisch in Jüchen - bei POLO & mit Jupi !!!

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

1

Montag, 6. August 2007, 19:40

Probleme mit Zephyr 750

Die Tochter meines Cousins hat eine 94er Zephyr 750 gekauft; Laufleistung rund 30000 km. Die Maschine hat gute vier Jahre in einer Garage gestanden, ohne bewegt zu werden. Obwohl der Bruder (angehender Mechatroniker im 3. Lehrjahr) das Bike komplett zerlegt und alle Teile, in denen Kanäle verstopft sein könnten, ultrageschallt hat, läuft die 750er nicht rund. Ab 6000 Umdrehungen geht sie gut ab, darunter muss sie ständig mit dem Gasgriff bei Laune gehalten werden. Wenn nicht, schwankt die Drehzahl heftig bzw. stirbt der Motor ab. Da meine Verwandschaft keinen Internet-Anschluss hat (ja, so etwas gibt´s noch) frage ich mal alle: woran kann es liegen, dass die C4 nicht sauber läuft?

Gruß
Angelo

indumecha

unregistriert

2

Montag, 6. August 2007, 19:47

Re: Probleme mit Zephyr 750

Hallo Angelo!

Sind die Vergaser synchronisiert worden?

Bis denne
markus

3

Montag, 6. August 2007, 19:54

Re: Probleme mit Zephyr 750

Zitat


Hallo Angelo!

Sind die Vergaser synchronisiert worden?

Bis denne
markus


jep, hat er gemacht. Neues Öl, Ölfilter, Luftfilter, Steuerkette geprüft....volles Programm. Geht aber trotzdem nicht richtig.

Gruß
Angelo

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Angelo« (8. August 2007, 12:08)


brummbär

unregistriert

4

Mittwoch, 8. August 2007, 18:36

Re: Probleme mit Zephyr 750

Bei mir hat das Einstellen der Ventile einiges gebracht - vorher lief sie ziemlich unrund und ging erst ab 7.000 U/min. richtig ab.

Jetzt bin ich schon zufriedener mit dem Leistungsverlauf - sie läuft im Leerlauf rund und nimmt Gas besser an.

Hoffe, konnte a bisserl helfen

Gruß
brummbär

5

Donnerstag, 16. August 2007, 08:41

Re: Probleme mit Zephyr 750

Ventile eingestellt, alles noch einmal gründlich gereinigt - jetzt läuft das Maschinchen. Danke für die Tipps und eine gute Zeit.

Gruß
Angelo