Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich
  • »Mac« ist der Autor dieses Themas

Beiträge: 4 825

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

1

Donnerstag, 16. April 2015, 15:21

Zephyr 550, nach Reinigung schlechte Gasannahme

Hallo,

ich hab jetzt auch ein Problem.

Zephyr 550, 35tkm, Bj. 95,

Als ich sie im Februar angeworfen habe, saftete es aus den Vergasern. Tank ist dann anschließend (ich war nicht mehr in der Garage) leer gelaufen... :pflaster_1:
Verdacht: hängende Schwimmernadel
Also überlegt, noch nie geschallt worden, Gerd bot sich an, also ausbauen, und Gerd konnte "schallen".

Nach Einbau des sauberen Vergasers, leckte dieser weiter, über die Röhrchen. Also Schwimmerdkammerdichtungen bestellt.

Dienstag dann eingebaut, alles angeschlossen und... - Dicht :D

ABER: Sehr unrunder lauf. Ich dachte die Galoppiert weg...
Also heute Gerd da, mit Sync-Gerät und siehe da:
- Vergaser 1+2 lassen sich gut einregeln, 3+4 nicht wirklich.
- Unterdruck liegt bei unter 0,1 bar, müsste ja deutlich höher sein.
- Rappelt auch immer noch und unter 1000 Umdrehungen geht sie eher aus, als das sie weiter laufen will.

Auch beim Gasgeben, kommt eine Gedenksekunde, dann kommt Gas und braucht auch SEHR lange, bis es sich wieder auf Standgas runter regelt.

Soweit man erkennen kann, ist alles richtig zusammen gebaut und zieht nirgends Luft, wobei man beim Gasgeben schon das Luftgeräusch verstärkt wahr nimmt... :whistling:

Frage: Wat is dat...??? :confused:
Vor der Reinigung lief sie ganz normal... ;smile;

***

UND NUR FÜR HARRY:
NEIN; ich werde sie nicht in Teilen abgeben... :D
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS Bikertreff & IG Zephyr & Twin500 - Forum & Kawasakitreffen

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich
  • »Mac« ist der Autor dieses Themas

Beiträge: 4 825

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

2

Donnerstag, 16. April 2015, 20:12

Frohe Kunde... - Sie läuft und das besser als vorher... ;tongue;
Es war dann wohl die Leerlaufdüse, die uns die Probleme gemacht hat. :whistling:

Das andere Problem, sprich, die Schwimmerkammer wieder dicht zu bekommen, konnten wir lösen, in dem ich die beste alte Dichtung genommen habe, die rein, geprüft und Dicht... :thumbup:
Allerdings werde ich den Lieferanten diesbzgl. mal anschreiben, weil das meiner Meinung nach nicht geht, dass die Dichtung nach 2 Tagen schon um ´nen cm länger ist... :unsure: Gefummel hoch 10 war das... :patsch:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS Bikertreff & IG Zephyr & Twin500 - Forum & Kawasakitreffen

Zephyr_1100 Jungfrau

Ruheständler

  • »Zephyr_1100« ist männlich

Beiträge: 94

Registrierungsdatum: 14. November 2012

Beruf: :-)

Mopped: Die "echte" Versys 1000

Mopped: GSXR 750

  • Private Nachricht senden

3

Donnerstag, 16. April 2015, 22:07

:thumbup: Glückwunsch zum Rundlauf. ;wink;
Leerlaufdüse war auch verstopft, trotz Ultraschall :unsure:
Gruß Gerd

Wir Motorradfahrer sind schon harte Kerle....wir fahren bei jedem Wetter....außer es regnet oder es ist kalt

KawaAtze Schütze

Moppedfahrer

  • »KawaAtze« ist männlich

Beiträge: 195

Registrierungsdatum: 7. November 2014

Beruf: Industriemechaniker

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Freitag, 17. April 2015, 06:09

Sauber gelöst :thumbsup:

Die Leerlaufdüse sollte ja beim U Schallbad auch ausgebaut sein und am ende mit Druckluft ausgeblasen werden, dann ist die auch schön sauber.

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich
  • »Mac« ist der Autor dieses Themas

Beiträge: 4 825

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

5

Freitag, 17. April 2015, 10:18

Der Vergaser war gänzlich zerlegt und wurde auch ausgeblasen. ;wink;
Scheinbar hat das aber den letzten Dreck nicht aus der Düse entfernt... :unsure:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS Bikertreff & IG Zephyr & Twin500 - Forum & Kawasakitreffen

Zephyr_1100 Jungfrau

Ruheständler

  • »Zephyr_1100« ist männlich

Beiträge: 94

Registrierungsdatum: 14. November 2012

Beruf: :-)

Mopped: Die "echte" Versys 1000

Mopped: GSXR 750

  • Private Nachricht senden

6

Freitag, 17. April 2015, 16:35

Gruß Gerd

Wir Motorradfahrer sind schon harte Kerle....wir fahren bei jedem Wetter....außer es regnet oder es ist kalt