Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Karsten

unregistriert

21

Dienstag, 2. März 2004, 10:00

Re:Hilfe, mist gebaut

Das mit den Unterlegscheiben ist nicht normal >:(
Meine Gaszüge habe ich auch am Lenker gelöst. Ist hinterher am Vergaser auf einfacher sie wieder einzuhängen ;) Aber die Einstellschrauben an den Zügen mußt du trotzdem lösen und hinterher wieder einstellen.
Viel Spaß beim Basteln :)

Achim_T

unregistriert

22

Donnerstag, 11. März 2004, 23:29

Re:Hilfe, mist gebaut

Hallo zusammen,
danke für die aufbauenden Worte. tun gut. ::)

wollte jetzt mal von meinen Highlights, meinen Sternstunden am Schrauberhimmel berichten.

Also zum ersten Thema, billiges Werkzeug.
Um die inneren Zylinderkopfschrauben zu lösen müssen die zwei Ölleitungen abgeschraubt werden. Diese Leitungen werden mit kleinen Schrauben gesichert, 10&#039;er Schlüsselweite. Also Knarrenkasten auf (den aus dem Baumarkt) Verlängerungen zusammengesteckt und los....
Neee... nicht los sondern ab; der Vierkant des Reduzierstücks ist abgeschert und natürlich in den Kettenschacht gefallen. Mir ist mein Herz stehen geblieben so eine Schei.... Ich seh sie, da liegt sie tief, unten drin. :&#039;(
Was soll ich machen? Motor ausbauen und zerlegen oder ein paar Kumpels anrufen um meine Dicke auf den Kopf zu stellen, vielleicht fällt das Teil ja raus???
Die Lösung war dann doch ganz einfach, mit nem Magnetheber. Ging prima, war irgendwie wie dieses Angelspiel für Kinder. Hab ich bei Luis gekauft, schön das Teil, mir gings wieder viel besser, ja bis....

Mein nächstes Waterloo hab ich dann bei der Zündkerze erlebt. Erstes Problem; M10x1,0 Feingewinde, in Deutschland sehr selten. Haben nur Fachhändler (aber nach der Erfahrung mit Billigwerkzeug... lieber was mehr ausgeben und dann aber vernünftig).
Also dann, Kerze ausgebohrt und Gewinde nachgeschnitten.
Hab nur etwas übersehen; das Material des Alukopfes ist weicher wie der Stahl der Zündkerze. Beim Nachschneiden bleibt der Gewindeschneider im Alu... das war nichts, ich hab&#039;s nicht hingekriegt. Falls einer weiß wie es geht , bitte sagen.
Da ein weiters Gewinde auch vermurkst war, Zylinderkopf zum Kawa-Händler gebracht.
Zwei Helicoil (richtig geschrieben?) Einsätze rein und fertig.
Die anderen Gewinde hab ich dann nachgeschnitten, mit meinem neuen supertollen Gewindebohrer. Übrigens, als Schneidöl Petroleum verwenden, dann sollen die Aluspäne nicht am Gewindebohrer festkleben. Hat auch so geklappt, ob es mit richtigem Schneidöl dann klebt weiß ich nicht, hab&#039;s nicht ausprobiert.

Zu den Zylinderkopfschrauben; neu oder nicht neu, das ist hier die Frage. .....bei Preisen von 11 Euro je Stück (mal 12) plus 12 Unterlegscheiben für 30 Euro (sind aus Kupfer haben ja nun auch nen gewissen quetscheffekt. Außerdem sind im Werkstatthandbuch für neue und gebrauchte Schrauben unterschiedliche Anzugsmomente angegeben, also geh ich mal davon aus das man auch die Alten weiter verwenden kann. Obwohl, die mit den vier Unterlegscheiben sahen schon sehr vermurkst aus, also dann doch wenigstens ein paar neue ..
gleich weiter...

Achim_T

unregistriert

23

Donnerstag, 11. März 2004, 23:31

Re:Hilfe, mist gebaut

Zu dem Zylinderkopf,
ich habe die Stößelbecher abgenommen, darunter klebt das Ventilspiel-Einstellplätchen.
Die Stärken der Plätchen hab ich mir aufgeschrieben und wenn ich den Zettel nicht verlege kann ich beim nächsten Ventilspiel prüfen, direkt die richtigen Plättchen kaufen, bevor ich alles auseinander habe. Ich hatte das Ventilspiel überprüft bevor die erste Zylinderkopfschraube gelöst war, alles in Ordnung.

Endlich ging es wieder in die andere Richtung, ans zusammen bauen
Nach dem Motto: "Lächele und sei froh, denn es hätte schlimmer kommen können. Und ich lächelte und war froh.".... na ja, den Rest könnt Ihr euch denken?

Also ich alles schön mit Bremsenreiniger sauber gemacht, die neue Zylinderkopfdichtung rein (54 Euro!) die neuen und alten Zylinderkopfschrauben mit den neuen Unterlegscheiben rein (Unterschiedliche Stärke) und siehe da, die Schrauben an denen die vier Unterlegscheiben waren gingen nicht weit genug rein.
Na prima, jetzt kenn ich auch den Grund für die vier Unterlegscheiben, Gewinde im Ar...
Ich hät die Karre umschmeißen und wie so ein kleines HB Männchen (wers denn noch kennt) drauf rumtrampeln können.

Hab dann die Karre (jetzt nicht mehr liebevoll meine Dicke) ne Woche nicht mehr angesehen, am Boden zerstört war ich. (war dann auch nicht mehr hier im Forum, sorry)
Aber ich wollt ja doch irgend wann mal wieder fahren Hmm, mal wieder, nur ein paar Meter auf&#039;m Hof damit gerollt, mehr noch nicht, von WIEDER fahren kann also gar keine Rede sein.

Was soll ich machen? Wieder vier Unterlegscheiben? Oder die Schrauben kürzen?
Quatsch, alles gemurkse;
Also Zylinderblock ab und nachgesehen.
Ich konnts nicht glauben, in den Gewindebohrungen steckte Dreck drin, einfach nur zusammengepresster (durch die Schrauben) Dreck. Also doch noch Gewinde i.O.
Wie der da rein gekommen ist? Ich nehme mal an, da hat jemand die Kühlrippen sauber gemacht als die Schrauben raus waren. Und da die Bohrungen nach vorn offen sind, den Dreck durchgeschoben. Wie sonst?
Ich also wieder mal so einen supertollen, superseltenen M11 Gewindebohrer besorgt.
Dann alle Öffnungen mit Lappen abgedeckt und mit Anreißnadel, Bremsenreiniger Pinsel und Staubsauger weitgehend vom Schmier befreit und Gewinde nachgeschnitten

Und jetzt kommt der spannende Moment; schon mal versucht, Zylinderblock zu halten, ersten Kolbenring von Kolben 1 zusammendrücken, kleines Stück den Zylinderkblock ablassen, ersten Kolbenring von Kolben 4 zusammendrücken und in Laufbuchse schieben. Dabei aufpassen das Kolben 1 nicht rausrutscht. Das dann auch noch mit Ring zwei und drei, dann mit Kolben zwei und vier das Gleiche nochmal? :P
Also mit einem Wort, es ist eine unglaubliche fummellei (nein, das andere Fummeln macht mehr Spass). Und nach zwei Stunden hab ich aufgegeben. Laut Kawaschrauber geht das, aber nicht. bei mir. Ich hab dann meinen hydraulischen Wagenheber genommen, auf die oberen Rahmen gesetzt, und mit Draht den Zylinderkopf dran befestigt. Klappte super, und so ein komischer Kolbenringspanner wird auch nicht benötigt.
Dann alles schön mit Bremsenreiniger sauber gemacht, Dichtung und Zylinderkopf drauf.
Und wenn de jetzt noch die vordere Steuerkettenschiene nebem dem Moped liegen hast, dann kannste den Kopf wieder runter nehmen, die gehört nämlich vorher rein...
Und noch eine andere Frage was nun letztendlich richtig ist;
Im Werkstatthandbuch steht Zylinderkopfschrauben mit MoS2 einschmieren, der Kawa-Schrauber meint trocken reindrehen, sonst wird&#039;s nicht dicht.
Ich hab sie jetzt mit Kupferpaste eingeschmiert, mal sehen ob&#039;s hält.
gleich weiter...

Achim_T

unregistriert

24

Donnerstag, 11. März 2004, 23:37

Re:Hilfe, mist gebaut

Nockenwelle mit Steuerkette einbauen
Makierung 1,4 OT unten an der Zündung auf die Einstellkerbe gedreht (ca. 11 Uhr Stellung)
Nockenwellen rein, richtig positionieren, Steuerkette vorn stramm ziehen und über die Zahnräder legen. Dann die Nockenwelle festschrauben und Steuerkettenspanner rein. Wenn der Spanner drin sitzt, dann nochmals die Kurbelwelle durchdrehen damit sich alles setzt. Bei mir stimmten dann die Zeiten nämlich nicht mehr und ich mußte alles noch mal verstellen. :-[

Auspuffanlage einbauen, gibt&#039;s eigentlich nichts weiter zu sagen, außer.
Ich hab bei Luis neue Krümmerdichtungen gekauft (2,95Eurox4) alle ausgepackt, Tage später eingebaut -> falsch, einbauen wollen, die sind nämlich im AUßENDURCHMESSER zu groß. Und außerdem nur aus Blech mit Dichtmasse dazwischen. Dann halt doch beim Kawa Händler die Orginalen gekauft, sind auch aus Kupfer (24 Euro) und passen.

Abschließend hät ich gern noch ein paar Kommentare, nämlich wie krieg ich die Vergaserbatterie wieder ordentlich zwischen die Gummis?
Laut Handbuch werden die Schrauben, die die beiden Ventildeckelhälften miteinander verbinden, geklebt. Machen oder so einschrauben?
Und ganz wichtig, wie krieg ich die Vergaserbatterie wieder vernünftig zwischen Zylinderkopfgummis und Luftansauggummis? und vor allem, ich hab sie jetzt irgendwie dazwischen gequetscht, aber ich krieg die Gummis (Luftansaugseite) nicht auf die Vergaser. Weiß einer Rat?

Ich hab jetzt hier ne ganze Menge getippt, nicht immer alles so toternst und wenn ich jemandem mit dem Bericht geholfen haben konnte, wärs schön.
Die Antworten von Euch haben mir geholfen und gut getan. Ich bin froh in so nem tollen Forum mit so tollen Menschen zu sein. :)

Und meinen Dank auch ganz besonders an den Betreiber dieser Seiten
Alles Gute und eine schöne Saison 2004
Achim

webmaster

unregistriert

25

Freitag, 12. März 2004, 07:42

Re:Hilfe, mist gebaut

Ja, Wahnsinn!

Da können wir die Reparaturanleitungen und Werkstatthandbücher ja langsam einstampfen ... ;)

Dieter K.

unregistriert

26

Freitag, 12. März 2004, 08:05

Re:Hilfe, mist gebaut

Hallo Achim,
irgendwie kommt mir das alles bekannt vor, nicht im Detail, sondern die Komödien, die sich rund ums Motorrad abspielen. Mittlerweile sag ich nicht mehr "ich mach mal eben Ölwechsel", dann reißt mit Sicherheit die Ölablassschraube ab. Wenn ich dann trotzdem nach ner halben Stunde fertig bin, hab ich eben mehr Zeit für andere schöne Dinge des Lebens :).
Zum Vergasereinbau: Ich habe mir zwei ca. 40 x 10 cm große, dünne Bleche angefertigt, die vor die Stutzen am Lufi bzw. Kopf gestellt werden. Die Vergaserbatterie wird dann dazwischen gezwengt. Zuerst wird dann das Blech vor den motorseitigen Stutzen wieder heraus gezogen. Die Vergaser werden dann in die Stutzen hinein gedrückt. Wenn alles an seinem Platz ist wird das andere Blech langsam heraus gezogen und einer nach dem anderen Stutzen auf die Vergaser geschoben. Hört sich alles einfach an, ist aber immer noch eine Arbeit, bei der kleine Kinder nicht zuhören sollten.

Karsten

unregistriert

27

Freitag, 12. März 2004, 09:20

Re:Hilfe, mist gebaut

Hi Achim,
kann dir nur beipflichten :) Das mit dem Vergasereinbau ist wirklich eine blöde Sache >:( Ich schmiere die Ansaugstutzen innen immer mit etwas Fett oder Öle ein. An den Stutzen sind kleine Einkerbungen die den richtigen Sitz der Stutzen an dem Luftfilterkasten anzeigen. Dann passt das auch. Wichtig ist das die Vergaserbatterie vorne richtig passt und schon festgemacht ist, dann kannst du die hinteren Gummis vorsichtig mit einem Schraubenzieher (Schraubendreher) in die richtige Position fummeln. Federing wieder raufrollen, fertig. Nicht mit Gewalt,was einem manchmal wirklich schwerfällt >:( >:(, dann geht das schon.
Trotzdem viel Erfolg mit deiner Reparatur.
Dein Bericht ist übrigens Klasse, gefällt mir gut. Berichte bitte weiter über deine Reparatur. Nicht aufgeben ;) ;)

Klein-Peter

unregistriert

28

Freitag, 12. März 2004, 10:23

Re:Hilfe, mist gebaut

Hallo Achim,

nachdem ich das alles gelesen habe, interessiert mich natürlich sehr, und die anderen wahrscheinlich auch, ob Deine Dicke (solltest sie ruhig wieder so nennen, sie kann ja nix dafür) nach dieser Odyssee wieder läuft. Also bitte berichten.

Wenn sie anspringt, wird Dein Frust dem Glücksgefühl des erfolgreichen Schraubers weichen. :D :D

@Dieter: Das mit der Ölablaßschraube ist mir tatsächlich fast passiert, weil mein Drehmomentschlüssel nicht aúsgelöst hat. Habe ich grad noch gemerkt. Seitdem probier ich v.a. bei großen Anzugsmomenten vorher aus, ob der Schlüssel o.k. ist.
Gruß
Peter

Frank36

unregistriert

29

Freitag, 12. März 2004, 20:04

Re:Hilfe, mist gebaut

Alle Achtung Achim, wo nimmst Du die Geduld her!
Wie Thorsten schon schrieb, besser als jede Reparaturanleitungen.
An der Vergaserbatterie bin auch schon verzweifelt, ich hab die Ansaugstutzen mit Silikonpaste bestrichen. Damach waren sie schon flexibel und ich konnte die Vergaser gut durchschieben. Dann die Vergaser ganz nach vorne geschoben und fest geschraubt. Die hinteren Gummis auch mit Silikon beschmiert, den Luftfilterkasten(oder wie auch immer das Ding heißt) mit Gummispanner nach hinten fixiert und von innen nach außen die Gummis auf die Vergaser gedreht. Bis sie dann auch in der Einkerbung waren.
Was mich jetzt auch am meisten interessiert, wie läft sie denn?
Vielen Dank für Deinen ausführlichen Bericht.
Grüsse Frank

Achim_T

unregistriert

30

Sonntag, 14. März 2004, 23:06

Re:Hilfe, mist gebaut

;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D

Hallo zusammen, ich noch mal

Sie läuft ;D ;D ;D ;D ;D ;D ;D ;D

Bin jetzt ca 200 km damit gefahren, und es scheint als ob alles dicht ist. Jetzt hoffe ich nur noch das es auch so bleibt.

Und beim Zusammenbau?
Ja, es stimmt kleine Kinder sollten wirklich nicht in der Nähe sein wenn ich ne Vergaserbatterie einbau.
Der Rest war fast nur noch fleißarbeit. Da ich mir vorher ein paar Skitzen gemacht habe. Z. B. welche Kabel wo angeschlossen werden. Oder ich hab ein Stückchen kreppband umwickellt und nummeriert bevor ich irgendwelche Schläuche und Leitungen abgezogen habe. Ist vielleicht albern und das macht auch bestimmt kein "richtiger" Schrauber, aber mir hats beim Zusammenbau geholfen. Und die Zeit die ich bein zerlegen mehr investiert habe, hol ich beim Zusammenbau locker wieder rein.

Auf jeden Fall vielen Dank für eure Hilfe und die schnellen Antworten, haben mit sehr geholfen.

Ich hab aber bereits das nächste Problem bzw. Probleme:

selbst bei sehr ruhiger Fahrweise 11 Liter auf 100 Km ( ich weiß das Sie bei vollast auch 10 Liter braucht, aber ich bin wirklich fast nur getuckert). ;) (na ja, fast)

Meine Kupplung kommt nur auf den letzten mm. Liege ich richtig das ich selbige nicht nachstellen kann und ich somit als nächstes neue Kupplungsscheiben brauche?
Sie hat jetzt 40000 Km runter, kann das sein, daß die Kupplung verschlissen ist?
Hier gabs weiter oben bereits nen tread zur Kupplung, scheint ja nicht so schwer zu sein.
Aber wie sagte @Dieter weiter vorn "nur mal eben machen..."


Und zum Verbrauch..
ich wollt mir zum einstellen ein Satz Uhren kaufen.
Da gibts von Louis zwei Angebote, Billigteil (was man so billig nennt) für 80 Euro und Markenteil für 160 Euro(ist dann mit Benzinflasche).
Hat jemand Erfahrung damit?
Es nutzt ja auch nichts, den Motor mit ungenauen Uhren einzustellen.
Und der Messbereich? die Teuern gibts in zwei Variannten;
von 0 - 0,6 und von 0 - 1 ,0 bar; welchen nehmen?

Wäre nett wenn mir noch jemand antworten würde,

viele Grüße, euer pseudo-schrauber Achim

Achim_T

unregistriert

31

Montag, 15. März 2004, 00:05

Re:Hilfe, mist gebaut

Hallo,
ich wollt euch doch mal nen Bild zum Lachen rüber schicken
So nach dem Motto "Man kann ja ruhig blöd sein, man muß sich nur zu helfen wissen: :D

Und noch ne Frage zu vorhin;
Hat schon jemand kupplungsscheiben aus dem Zubehörhandel verwendet? auch dei Federn dazu= Verstärkte Federn genommen?
Ich merk schon, es werden wieder mehr Fragen wie ich es mir am Anfang gedacht habe.
So, und jetzt hoffe ich das das Bild mit dabei ist. :P
Alles Gute dann, Achim
»Achim_T« hat folgendes Bild angehängt:
  • Zylinderkopf-montage-1.jpg

Achim_T

unregistriert

32

Montag, 15. März 2004, 00:08

Re:Hilfe, mist gebaut

sorry, ist was arg groß geworden,
kann das Bild noch verkleinert werden?

Auf jeden fall sind auch die Drähte gut zu erkennen ;)

Machts gut , Achim

Ulf Sebelin

unregistriert

33

Montag, 15. März 2004, 09:31

Re:Hilfe, mist gebaut

Moin Achim,
wollte dir nur mal ein riesiges Schulterklopfen zukommen
lassen!!! ;) ;) Wenn ich das hätte erleben sollen mit meiner Dicken, wäre ich wohl in die " Geschlossene " eingeliefert worden!!
Das Deine Dicke nun funktioniert , bis auf den Verbrauch,gönne ich dir von Herzen! :) Muss aber auch sagen,das Deine Berichte so
super geschrieben waren, das die Reparatur ruhig noch den einen oder anderen Tag hätte andauern können!! ;) ;) ;) ;) ;) ;)
Ne, war nur Spaß!!Freue mich aber trotzdem schon wieder auf Deine Berichterstattung wie es weiter gegangen ist mit Deiner Kupplung und dem Verbrauch!!
So mein Jung,wünsch Dir viel Spaß beim Fahren und das du immer die Nerven behälst!!Und denk dran uns immer schön Deine Schraubererfahrungen mitzuteilen!! :P :P

Tschau

Frank36

unregistriert

34

Montag, 15. März 2004, 17:43

Re:Hilfe, mist gebaut

na ist doch schön, daß sie wieder läuft! :D
wg. synchro schaue doch mal hier
http://www.rrr2.de/~franky/moppel/synchro.html

Dieter K.

unregistriert

35

Montag, 15. März 2004, 18:50

Re:Hilfe, mist gebaut

Alle Achtung!
Ich bin ja schonmal was Werkzeug und Hilfsmittel rund ums Moped angeht als Daniel Düsentrieb bezeichnet worden :). Aber das topt ja alles ;D. Ich frag mich nur, wie der Wagenheber betätigt wird, schließlich ist die Pumpenstange ja als Quertraverse im Einsatz ;).

Zum Synchronisieren setze ich auf die Böhm-Uhren in der -0,6 bar-Ausführung. Die Schutzventile lassen sich gefühlvoll einstellen und die empfindlichen Teile sind stoßgeschützt. Ob sich allerdings der Verbrauch nur durch&#039;s Synchronisieren herab setzen lässt, möchte ich bezweifeln. Da ja an dem Motor anscheinend schon gebastelt wurde stellt sich die Frage, ob an den Vergasern auch an den Leerlaufgemischschrauben herumgedreht wurde oder evtl. sogar die Düsenbestückung verändert wurde?


Gundula

unregistriert

36

Mittwoch, 17. März 2004, 17:52

Re:Hilfe, mist gebaut

Ich sehe das ähnlich, wie Duke,
der Motor muss raus! Dichtungen -auch wenn ziemich teuer-unterhalb des Ventildeckels sollten Originalteile sein. Die Deckeldichtungen von Louis oder Polo.. sind nach meiner Erfahrung ok. Irgendwelche Flüssigdichtungen sollten auf keinen Fall verwendet werden, Ich habe diese schon mal aus dem Ölpumpensieb fischen dürfen. Ist nicht so toll!
Gundula

FatalFallacy

unregistriert

37

Donnerstag, 18. März 2004, 15:53

Re:Hilfe, mist gebaut

Ich muss sagen, dass Flüssigdichtungen bei richtiger Anwendung das Beste und Billigste sind!

Nicht immer gilt: "Viel hilft viel!"

Dann quillt es natürlich ins kurbelgehäuse und landet vorm Ölsieb.
Dirko ist im übrigen auch viel günstiger als die Dichtungen von Kawa...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FatalFallacy« (18. März 2004, 15:55)