Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

tinap

Radfahrer

  • »tinap« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 31. August 2017

Mopped: Zephyr550

  • Private Nachricht senden

1

Donnerstag, 31. August 2017, 09:11

Plötzlicher Leistungsverlust Zephyr550

Hallo miteinander,

nachdem gestern endlich mal wieder ordentliches Fahrwetter war, ja ich bin eingefleischte Schönwetterfahrerin, wollte ich meine Zephyr 550 (Bj. 99/57.000km) gemütlich ausfahren und bekam schon nach ca. 30km das Problem, dass der Motor auf der Autobahn bei 100km/h plötzlich keine Leistung mehr brachte. Am Gashahn drehen hatte null Effekt. Zudem spielte der Drehzahlmesser komplett verrückt, teilweise hing er für einige Sekunden bei 0 (obwohl der Motor noch lief), manchmal sprang er wild durch die Gegend. Manchmal spürte ich ein Rucken, wenn zwischendurch die Leistung plötzlich wieder kam und auch gleich wieder ging.
Dieser Zustand hielt einige Zeit an, sodaß ich beschloss umzudrehen. Auf dem Rückweg lief es dann erst eine Weile wieder ok, dann ging das Spielchen wieder von vorne los. Bin froh, dass ich die Kleine noch nach Hause gekriegt habe. Ich hab sie erst abgestellt und dann entschlossen, nochmal zu schauen, ob ich irgendetwas Offensichtliches sehen kann. Allerdings sprang sie dann schon gar nicht nicht mehr richtig an.

Vielleicht weiß jemand, was das Problem sein könnte? Ich muss gestehen, ich bin keine Schrauberin. Hab mal eine Glühbirne im Tacho getauscht, aber am Motor würde ich nie rumfummeln wollen. Das sollen lieber die Profis machen. Die Kleine war auch gerade erst in der Werkstatt. Nach dem Auswintern stand sie 8 Wochen, weil das Wetter so bescheiden war und ich kaum Zeit hatte zu fahren. Als ich dann endlich mal fahren konnte/wollte, sprang sie erst nach viel Überreden an und lief dann wie ein Trecker. Also in die Werkstatt gebracht - Vergaser verdreckt. Vergaser und Zündkerzen wurden gereinigt, Vergaser synchronisiert und dann lief auch alles wieder gut. Danach war ich 3 Wochen in Urlaub und bin direkt danach wieder gefahren. Alles gut. Die letzte Ausfahrt ist also erst 10 Tage her, die Reparatur erst ca. 5 Wochen und jetzt muckte sie gestern schon wieder rum.

Langsam mache ich mir ernsthaft Sorgen, ob die Zephyr noch bei mir bleiben kann. Wie gesagt, ich fahre eher wenig, weil ich nur bei schönem Wetter fahre und wenig Zeit habe (vielleicht 1000-1500km pro Jahr), aber wenn ich dazu komme, genieße ich es umso mehr, vor allem mit meiner Zephyr, die ich in den 12 Jahren doch sehr lieb gewonnen habe. Aber wenn sie jetzt dauernd nur noch rummuckt und in der Werkstatt Geld frisst....

Aber vielleicht ist diese Problem auch gar nicht so schlimm???

Rundgruß,
Tina

  • »Greywolf« ist männlich

Beiträge: 274

Registrierungsdatum: 17. Juni 2017

Wohnort: Grube

Beruf: Werkzeugmacher

Mopped: Kawasaki Zephyr 750 D1

Mopped: Yamaha XJR 1300

  • Private Nachricht senden

2

Donnerstag, 31. August 2017, 12:41

Moin Moin

Checke mal deinen Tank ob da Rost drin ist.............................die Partikel versauen dir dann die Vergaser immer wieder. :negative:

Und auch mal nach dem Benzinhahn schauen, oder schauen lassen.

Gruß Peter

( ....und ja; Herzlich Willkommen. Kleiner Tipp. Wer hier ein paar Worte zu seiner Person und seinen Moped Erfahrungen Preis gibt erhält gleich mehr Feedback ).
Moped fahren.............es gibt keine schönere Art seine Kohle zu verbrennen :watoo:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Greywolf« (31. August 2017, 12:48)


tinap

Radfahrer

  • »tinap« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 31. August 2017

Mopped: Zephyr550

  • Private Nachricht senden

3

Donnerstag, 31. August 2017, 14:23

Hallo Peter,

danke für die Antwort.
Checke mal deinen Tank ob da Rost drin ist.............................die Partikel versauen dir dann die Vergaser immer wieder. :negative:
Wie check ich das? Einfach reingucken?
Und auch mal nach dem Benzinhahn schauen, oder schauen lassen.
Was kann damit sein?
( ....und ja; Herzlich Willkommen. Kleiner Tipp. Wer hier ein paar Worte zu seiner Person und seinen Moped Erfahrungen Preis gibt erhält gleich mehr Feedback ).
Danke, hab ich gerade nachgeholt. ;)

Duke Löwe

Schrauber

  • »Duke« ist männlich

Beiträge: 1 101

Registrierungsdatum: 6. April 2003

Wohnort: Euskirchen

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Donnerstag, 31. August 2017, 18:36

vieleicht gist Du auch mal deinen Standort Preis, mit viel Glück wohnt ein versierter Schrauber in deiner Nähe und kann sich mal deine Maschine anschauen :thumbsup:


Gruß, DUKE :smoker:

tinap

Radfahrer

  • »tinap« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 31. August 2017

Mopped: Zephyr550

  • Private Nachricht senden

5

Donnerstag, 31. August 2017, 18:40

vieleicht gist Du auch mal deinen Standort Preis, mit viel Glück wohnt ein versierter Schrauber in deiner Nähe und kann sich mal deine Maschine anschauen :thumbsup:


Gruß, DUKE :smoker:
Danke, auch ein sehr guter Tip! :thumbsup:

Berlin - Westen. ;)

wechsler

Mofafahrer

  • »wechsler« ist männlich

Beiträge: 28

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

6

Donnerstag, 31. August 2017, 21:46

.die üblichen Verdächtigen.....

..sind : Ansauggummis - ( alt ? Risse ? Porös ?. Zündkabel: besser neue einbauen, Silikonkabel, ggfs auch Kerzen. Versuch mal, mit ca halbvollem Tank ( damit nix überschwappt ) mal ein paar sittsame km ohne große Schräglagen zu fahren. Wenn es sich dann besser anfühlt, könnte ein neuer Tankdeckel helfen, wegen Be- und -Entlüftung.
Sry, Berlin is definitiv zu weit, um vor Ort zu helfen.
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Wicki

Radfahrer

  • »Wicki« ist männlich

Beiträge: 4

Registrierungsdatum: 23. August 2017

Mopped: Zephyr 550

Mopped: ZRX1200R

  • Private Nachricht senden

7

Freitag, 1. September 2017, 01:20

Gude,

ich hatte mal ähnliche Symptome an meiner alten Z1000R.
Check mal den Strom, ob die Kabel an der Batterie fest sind. Weil der Drehzahlmesser verrückt spielt.

Gruß

metallikart

Mofafahrer

  • »metallikart« ist männlich

Beiträge: 44

Registrierungsdatum: 19. November 2016

Wohnort: Lachendorf

Mopped: Zephyr 1100

  • Private Nachricht senden

8

Freitag, 1. September 2017, 13:21

Durch das Zucken des Drehzahlmessers würde ich auch auf ein elektrisches Problem tippen.

Zum Syncronisieren, Vergaser ausbauen waren bestimmt auch die Zündspulen draussen, eventuell wurde ein Kabelschuh etwas beschädigt und der sitzt jetzt locker. Ich vermute das wird irgendein Kleinkram sein. Bedingt durch die kürzliche Reparatur.



Gruss, Christian

  • »Greywolf« ist männlich

Beiträge: 274

Registrierungsdatum: 17. Juni 2017

Wohnort: Grube

Beruf: Werkzeugmacher

Mopped: Kawasaki Zephyr 750 D1

Mopped: Yamaha XJR 1300

  • Private Nachricht senden

9

Freitag, 1. September 2017, 16:08


Zitat von »Greywolf« Checke mal deinen Tank ob da Rost drin ist.............................die Partikel versauen dir dann die Vergaser immer wieder. Wie check ich das? Einfach reingucken?



Ganz einfach........Benzinschlauch ab, kurzes Stück Schlauch drauf, einen kleinen Behälter ( Glas, Dose etc. ) zur Hand nehmen und einen sauberen weißen Lappen oder ein Tempo oder weißes Küchenkrepp.

Lappen bzw. Krepp über das Glas spannen und den kurzen Schlauch mittig auf das Krepp halten. Benzinhahn auf und den Sprit durch das Krepp (o ä ) laufen lassen. Solltest du nach der Prozedur Rückstände ( kleine Partikel oder Schmutz ) finden ist es um den Tank nicht mehr so gut bestellt.

Hatte ich bei dem zweiten Tank meiner 750er auch so gemacht. Ergebnis Rostpartikel :patsch: Also reinigen lassen und anschließend wie den anderen Tank innen beschichten lassen. Seit dem ist Ruhe. Das zum Thema Tank checken.

Beherzige auch die Ratschläge meiner Vorredner bezüglich der Elektrik.



Gruß Peter
Moped fahren.............es gibt keine schönere Art seine Kohle zu verbrennen :watoo:

tinap

Radfahrer

  • »tinap« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 31. August 2017

Mopped: Zephyr550

  • Private Nachricht senden

10

Freitag, 1. September 2017, 18:41

Danke erstmal für die vielen Ideen. Ich werde mal sehen, ob ich dahingehend etwas finden kann und dann berichten... :thumbup:

Wär schon ärgerlich, wenn es tatsächlich mit der kürzlich durchgeführten Reparatur zu tun hätte...

Kann eigentlich jemand ne gute Werkstatt in Berlin empfehlen? Ich war jetzt jahrelang bei AMS, die sind aber inzwischen nach Marienfelde umgezogen, was mir jetzt endgültig zu weit weg ist. Weiß jemand was In Charlottenburg-Wilmersdorf oder evtl. Spandau? Gerne auch mit Winterplatz....

tinap

Radfahrer

  • »tinap« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 31. August 2017

Mopped: Zephyr550

  • Private Nachricht senden

11

Dienstag, 12. September 2017, 12:34

Also bisher bin ich noch nicht weiter. Die Stromkabel sitzen bombenfest auf der Batterie. Tank auf Rost checken hab ich bisher zeitlich noch nicht geschafft. Dafür hat sie heute beim wöchentlichen Anwerfen den Qautsch mit dem Drehzahlmesser sofort gemacht. Das sieht dann so aus:

Video

Vielleicht doch eher was mit der Elektrik? Man sieht und hört auf jeden Fall, dass das, was der Drehzahlmesser anzeigt nicht die eigentliche Drehzahl widerspiegelt.

Dirty Harry

Schrauber

  • »Dirty Harry« ist männlich

Beiträge: 1 357

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

12

Dienstag, 12. September 2017, 22:54

Das ist mit Sicherheit ein elektrisches Problem, nur was genau, kann man so nicht sagen, da gibt es massig Möglichkeiten.

Was Du selbst mal schauen kannst, ob der Stecker des CDI´s eventuell oxidiert ist. Das CDI sitzt unter dem linken Seitendeckel.

Aber wenn Du wenig Wissen hast, wäre es besser, jemanden drüberschauen zu lassen, der sich auskennt.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher