Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

viktor Jungfrau

Viktor Biker

  • »viktor« ist männlich
  • »viktor« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 7. Januar 2019

Wohnort: Elmshorn

Beruf: Handwerker

Mopped: Zephyr 1100

Mopped: Zephyr 1100

  • Private Nachricht senden

1

Montag, 7. Januar 2019, 20:51

Zephyr 1100 macht beim start lautes Quitschendes geräusch

Moin Leute kann mir evt. jemand sagen was für ein Problem mein Motorrad hat.
Wenn es Kalt ist und ich starten versuche quitscht es und heuelt aus dem Anlasserbereich und nach ca. 7 Sekunden startet, hab heute ein gebrauchten Anlasser verbaut ohne erfolg.
Meine Frage ist liegt es doch am Anlasser oder ist es was anderes. Oder Soll ich ein neus Anlasser besorgen weil evt. beide defekt sind.
Den Anlasser habe ich ausgebaut und am Batterie angeschlossen und es lief. ;sad;

Luzi Wassermann

Admin

  • »Luzi« ist männlich

Beiträge: 189

Registrierungsdatum: 7. Oktober 2005

Wohnort: 45 Recklinghausen

Beruf: Berufskraftfahrer

Mopped: Zephyr 1100

Mopped: Zephyr 550

  • Private Nachricht senden

2

Montag, 7. Januar 2019, 21:05

Anlasser auseinander bauen......evt. der Ring mit den Kohlestiften zu weit abgenudelt .

Gruß LUZI ;wink;
Egal ob 550-750-1100 .... uns verbindet das Interesse am Fahren - Schrauben - Treffen der Kawasaki-Zephyr-Modelle ! ;wink;

https://www.kawasakitreffen.de

viktor Jungfrau

Viktor Biker

  • »viktor« ist männlich
  • »viktor« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 7. Januar 2019

Wohnort: Elmshorn

Beruf: Handwerker

Mopped: Zephyr 1100

Mopped: Zephyr 1100

  • Private Nachricht senden

3

Montag, 7. Januar 2019, 21:13

Hallo Luzi danke für schnelle Antwort
ich habe heute es schon auseinander gebaut alles sauber gemacht und wieder zusammen gebaut.
da sind 4 Kohle Bürste die um den motor drum gehen meinst die müssen neu

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »viktor« (7. Januar 2019, 21:39)


  • »KawaAtze« ist männlich

Beiträge: 261

Registrierungsdatum: 7. November 2014

Wohnort: Nämberch

Beruf: Industriemechaniker

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Dienstag, 8. Januar 2019, 09:58

Das Geräusch entsteht durch zu hohen Widerstand, also auf blanke, polierte Stellen auf einer Welle achten
Das Geräusch kann aber auch auf von einem verschlissenen Lager kommen.

Greywolf Löwe

DVD.. Depp vom Dienst

  • »Greywolf« ist männlich

Beiträge: 2 274

Registrierungsdatum: 17. Juni 2017

Wohnort: An de Küst ..(Grube S/H)

Beruf: Werkzeugmacher z.Z. Haustechniker Feriendomizil

Mopped: Zephyr 750 D1

  • Private Nachricht senden

5

Dienstag, 8. Januar 2019, 17:33

Hast du den Anlasser im ausgebauten Zustand mal an die Batterie gehängt und laufen lassen...…………….

Nur um sicher zu gehen ob die Geräusche tatsächlich vom Anlasser kommen.



Übrigens...…… es erleichtert die Sache ungemein wenn man wüsste wem man hier versucht zu helfen.

Vorstellung heißt das Zauberwort.

Gruß Peter
Mopped fahren...……...es gibt keine schönere Art seine Kohle zu verbrennen. :watoo:

Frankensteins Tochter hat mich nie interessiert, aber jetzt hocke ich auf der Nichte. :whistle3:

viktor Jungfrau

Viktor Biker

  • »viktor« ist männlich
  • »viktor« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 7. Januar 2019

Wohnort: Elmshorn

Beruf: Handwerker

Mopped: Zephyr 1100

Mopped: Zephyr 1100

  • Private Nachricht senden

6

Dienstag, 8. Januar 2019, 19:55

Das Geräusch entsteht durch zu hohen Widerstand, also auf blanke, polierte Stellen auf einer Welle achten
Das Geräusch kann aber auch auf von einem verschlissenen Lager kommen.

Moin Atze ich hatte den Anlasser drausen habe auch an batterie geklemmt es lief einbahn frei

ich habe auch weiter im internet gesucht nach info dabei bin ich auf Anlasserfreilauf gestossen was natürlich irgend wo es sich wohl von alleine erklärt das es auch sein kann