Du bist nicht angemeldet.

IG - Aktivitäten 2019: - | Tagestouren:
IG - Aktivitäten 2020: 26.-28.06.2020: Jahrestreffen in Neuhof !!! | Tagestouren: -


Die kommenden Stammtisch-Termine :
Bikes & Friends: 2. November 2019: Stammtisch in Bochum !!!
KawasakiS NRW: 9. November 2019: 185. Stammtisch in Willich !!!
Bergisches Land: 17. November 2019: Stammtisch in Bergisch-Gladbach !!!
Bayern Süd-Ost: 23. November 2019: Stammtisch in München !!!

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Brad67

Biker

  • »Brad67« ist männlich

Beiträge: 834

Registrierungsdatum: 21. Juni 2006

Wohnort: Oberbecksen

Mopped: XJ1251R CX650C

Mopped: Zephyr 5.5

  • Private Nachricht senden

21

Freitag, 11. Oktober 2019, 07:11

Eine am Tags zuvor voll aufgeladene Batterie heißt ja erstmal nix ;tongue; Reicht es für die Zündspannung nicht mehr dann dreht der Anlasser noch äußerst willig ohne das der Motor zündet. ;wink; Der Tip mit dem Überbrücken ist nicht der schlechteste. Oder mal mit einem präzisem Voltmeter die Batteriespannung messen. :smoker:

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 4 063

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

22

Freitag, 11. Oktober 2019, 09:04

Sorry,
aber wenn der Anlasser dreht, ist auch genug Zündspannung da.
Wenn der Anlasser nicht mehr dreht, aber die Kontrollleuchten noch an sind, kannst Du die Kiste immer noch anschieben.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Brad67

Biker

  • »Brad67« ist männlich

Beiträge: 834

Registrierungsdatum: 21. Juni 2006

Wohnort: Oberbecksen

Mopped: XJ1251R CX650C

Mopped: Zephyr 5.5

  • Private Nachricht senden

23

Freitag, 11. Oktober 2019, 17:06

Nö, hatte ich bei der 55er schon ;tongue; war aber anzuschieben wie ich den 2. Gang drin hatte.

Benji Widder

Mofafahrer

  • »Benji« ist männlich

Beiträge: 22

Registrierungsdatum: 1. September 2019

Wohnort: Rheinberg

Mopped: Zephyr 1100

Mopped: Duc 1098s

  • Private Nachricht senden

24

Freitag, 11. Oktober 2019, 17:18

Moin,
wenn bei mir die Batterie leer ist, dann surrt das Anlasser-Relais.
Gruß Benji

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 4 063

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

25

Freitag, 11. Oktober 2019, 21:23

Eigentlich müßte es klicken, da es anzieht, der Strom aber nicht reicht um den Anlasser drehen zu lassen, und dann wieder losläßt, also klick, klick, klick usw.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Benji Widder

Mofafahrer

  • »Benji« ist männlich

Beiträge: 22

Registrierungsdatum: 1. September 2019

Wohnort: Rheinberg

Mopped: Zephyr 1100

Mopped: Duc 1098s

  • Private Nachricht senden

26

Freitag, 11. Oktober 2019, 22:37

Das meinte ich damit. Anziehen und loslassen. Dieses Klickern, Surren oder wie auch immer das genannt wird

bogenkeks

Radfahrer

Beiträge: 3

Registrierungsdatum: 14. August 2019

Mopped: Zephyr 550

  • Private Nachricht senden

27

Montag, 28. Oktober 2019, 12:51

Einmal dito

Moin, das gleiche Problem hatte ich dieses Jahr mit meiner `98 auch. Mal sprang sie an, mal nicht. Einmal bin ich "nur mal eben" zur Apotheke in den Nachbarort gefahren, ohne mobiles Startgerät, ohne Telefon, ohne Zigaretten. Also kurz vor Feierabend am Samstag ab zur Apotheke, eingekauft und sie sprang nicht mehr an. Bin dann nach Hause gelaufen (8 km) und meine Schwester hat mich dann gefahren. Um das Dilemma zu demonstrieren, habe ich den Startknopf gedrückt und sie sprang an ;tongue;.

Kurze Rede langer Sinn: ich habe etwas in den Eingeweiden gewühlt und alle leicht zugänglichen Kontakte mit WD 40 bearbeitet und einen völlig verrotteten Blinkgeber erneuert.

Dann gings ne Weile gut bis zum nächsten Kurztrip. Bin wieder spazieren gegangen und zwar zur Werkstatt. Nach langer Untersuchung wurden Batterie und LiMa- Regler getauscht, seitdem läuft sie.

Ich habe die Kawa im Sommer 2018 gekauft, bis Juni 2019 war alles gut.

Wenn ich Zeit habe, werde ich jetzt im Winter mal tiefer in die Eingeweide greifen, mal schauen was noch kommt.
Gruß Stefan

Ähnliche Themen