Du bist nicht angemeldet.

Tagestouren:
IG - Aktivitäten 2020: 26.-28.06.2020: Jahrestreffen in Neuhof !!! | Tagestouren: -


Die kommenden Stammtisch-Termine :
Bikes & Friends: 7. Dezember 2019: Stammtisch in Bochum !!!
Rhein Neckar: 07. Dezember 2019: Stammtisch im Route 66 in Mannheim !!!
KawasakiS NRW: 11. Januar 2020: 187. Stammtisch in Grefrath !!!
Stammtisch OWL/NS: 25. Januar 2020: Griechen"Stammtisch" in Neustadt!!!

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

41

Freitag, 29. November 2019, 09:05

Klingt doch schon besser, jetzt leg´noch ein paar Scheine drauf, dann werden wir uns einig :D .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Greywolf Löwe

Moonshiner

  • »Greywolf« ist männlich

Beiträge: 2 872

Registrierungsdatum: 17. Juni 2017

Mopped: 750er, was sonst

  • Private Nachricht senden

42

Samstag, 30. November 2019, 10:11

Moin

Irgendwie bin ich ja auch ein Freund des >>Sinnfreien Dummschnacks<<…………………... :mosking:


Aber, ich sag´s nicht gern...………………………..

Auf eine Art und Weise muss ich Atze hier manchmal Recht geben...……………………. :hmm:

Gruß Peter
Lone Wolf......……..

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

43

Sonntag, 1. Dezember 2019, 11:31

Peter,
wie meinen?
Kann Dir irgendwie nicht ganz folgen, zu viel Nadelsud gestern bei mir, bzw. Berentzen :wacko1: .


Harry, der beste Freund der Spalttablette :gutenmorgen:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Greywolf Löwe

Moonshiner

  • »Greywolf« ist männlich

Beiträge: 2 872

Registrierungsdatum: 17. Juni 2017

Mopped: 750er, was sonst

  • Private Nachricht senden

44

Sonntag, 1. Dezember 2019, 12:10

Peter,
wie meinen?
Kann Dir irgendwie nicht ganz folgen, zu viel Nadelsud gestern bei mir, bzw. Berentzen :wacko1: .


Harry, der beste Freund der Spalttablette :gutenmorgen:

Moin...……………….

Na, das hab ich ja schon gerne. :crying: Da fallen dir die Forumskollegen in den Rücken und Litern sich mit Fremdprodukten zu...…………………………. :patsch:

So werde ich meine zwölf Hektoliter vom edelsten Deichbrand nie los...…………………………. :negative:

Aber bitte...……………..bedient euch bei der Konkurrenz. Die verteilen die Brummschädel Pillen ja gleich mit dem Kauf der Pony Pisse.

Gruß Peter

…….beste Liköre und Brände ohne Nebenwirkungen. :happ2:
Lone Wolf......……..

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

45

Montag, 2. Dezember 2019, 21:41

So,
heute fleißig gewesen :thumbup: .

Nach 2 Stunden Fehlersuche, immer noch ohne Erfolg :thumbdown: .

Habe alles durchgemessen, habe immer nur Strom bis zum blauen Kabel wenn ich den Anlasserknopf betätige. Dadurch, daß ich noch die andere Rote da stehen habe, habe ich dann nach und nach den Sicherungskasten, die CDI untereinander getauscht, aber ohne Erfolg, dann den Seitenständerschalter vermessen, alles in Ordnung.
Dann bei der Roten vor dem Sicherungskasten gemessen und siehe da, hier kommt Strom am gelb/roten Kabel an, wenn ich den Anlasserknopf drücke.
Jedoch bei der Schwarzen nicht, obwohl alle Teile getauscht wurden.
Dann ein Kabel genommen und direkt vom blauen Kabel zum gelb/roten Kabel überbrückt und leck mich am Ars**, der Anlasser dreht und Zündfunke ist auch da.




Hat jemand eine Erklärung für das Phämomen :?:

Also raus aus dem Büro, in die Halle, Tor auf, Bremsenreiniger und auf den Anlasser gedrückt, die Karre springt sofort an und das nach 5 Jahren Standzeit, damit hatte ich nicht gerechnet.
Also Ersatztank aufgefüllt und mal ne Runde gefahren.

Harry
»Dirty Harry« hat folgendes Bild angehängt:
  • IMG_0723a.JPG
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

46

Montag, 2. Dezember 2019, 21:44

Leute,
was ne Geburt mit den Bildern :patsch: .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 322

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

47

Montag, 2. Dezember 2019, 22:01

301 Moved Permanently

Ich hab Deine Hand nicht gesehen
Bis denne
Jochen


Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

48

Montag, 2. Dezember 2019, 22:06

Ich darf hier keinen Blödsinn mehr machen :thumbdown: :miffy_1: .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 322

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

49

Montag, 2. Dezember 2019, 22:12

Das soll auch kein Blödsinn sein.

Wir ( ich ) wollten Euch nur Hilfestellung beim Bilder einstellen geben......

Wir werden wohl in Neuhof ein Ipad verlosen müssen- damit kanns meine Omma....... ;streicheln;
Bis denne
Jochen


Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

50

Montag, 2. Dezember 2019, 22:24

Bekomme es ja hin, aber dieser Aufwand :patsch: .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 623

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

51

Dienstag, 3. Dezember 2019, 10:17

Einen "Fehler" hab ich noch in Deinem Post geändert:
Du hattest die schließende Klammer [/attach] um das Bild vor dem Rest dieses Befehls stehen. Jetzt ist Bild 1 da wo Du es haben wolltest ;wink;
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

52

Dienstag, 3. Dezember 2019, 22:52

Danke Mac :thumbup: .


Aber mal zurück zum Thema, hat keiner eine Idee, wo das Problem liegt?
Es kann nicht am Sicherungskasten liegen, da dieser in der Roten funktioniert, aber hier kommt Strom an, aber nicht mehr raus.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 623

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

53

Gestern, 09:30

Ich bin da nicht drin, in der Materie... ;huh;
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Beiträge: 91

Registrierungsdatum: 18. März 2015

Wohnort: Bei Mannheim

Mopped: Tiger Sport

  • Private Nachricht senden

54

Gestern, 16:52

Danke Mac :thumbup: .


Aber mal zurück zum Thema, hat keiner eine Idee, wo das Problem liegt?
Es kann nicht am Sicherungskasten liegen, da dieser in der Roten funktioniert, aber hier kommt Strom an, aber nicht mehr raus.

Harry

Kann es sein das das Kabel vom Startknopf zum Sicherungskasten
irgendwo am Rahmen scheuert und auf Masse geht?

Gruß Zerby
Gruß
Zerby
====================
Vier Räder bewegen den Körper,
zwei Räder bewegen die Seele.

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

55

Gestern, 22:51

Hallo Herbert,
das wäre dann ja Kurzschluß.
Ich habe aber ohne Probleme Saft bis zum Sicherungskasten, nur danach nicht mehr. Am Kasten kann es aber nicht liegen, weil wenn ich den >Kasten in die andere baue läuft die.

Harry ratlos :crying:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Bernd-Hamburg

Radfahrer

Beiträge: 5

Registrierungsdatum: 4. März 2019

Mopped: ZR750C

  • Private Nachricht senden

56

Gestern, 23:36

Dann bleibt nur ein Kabelbruch im Kabelbaum. Der sollte sich finden lassen.

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

57

Heute, 09:08

Das kann auch kein Kabelbruch sein, ich habe ja Strom bis zum Sicherungskasten, nur kommt keiner mehr raus :patsch: , also tausche ich den Sicherungskasten gegen einen der mit Sicherheit funktioniert und dann kommt da auch kein Strom mehr raus, baue ich ihn zurück, kommt wieder Strom, Hammer.

Gut, die Kiste habe ich ja zum Laufen gebracht, aber nur mit Tricks, habe keinen Plan was das sein könnte.

Harry völlig ratlos
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 2 254

Registrierungsdatum: 19. Oktober 2014

Wohnort: 67229 Gerolsheim

Beruf: Stahlbauschlosser a.D

Mopped: Suzuki GSX 1300 R

Mopped: Hayabusa

  • Private Nachricht senden

58

Heute, 14:41

Harald, Du schlachtest sie doch eh!!!! Wenn sie lief dann isses gut!!! Den Kasten in den Schrott, den Rest verkaufen!!
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 191

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

59

Heute, 21:45

Mich hätte es halt mal interessiert, weil es mir unlogisch vorkommt.

Komischerweise habe ich immer Probleme, wo keiner helfen kann :avatar70195: , schon komisch.
Naja die normalen Probleme löse ich ja selbst :thumbsup: .

Harry, hilf Dir selbst, dann muß Dir niemand anderes helfen :nummer1_1:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Ähnliche Themen