Du bist nicht angemeldet.

VORSTELLUNG IM FORUM !!! : Liebe Neuankömmlinge, Stellt Euch doch hier im Forum mal kurz vor - Danke :-) !!!

IG - Aktivitäten 2020: 04.-06.09.: IG-Herbsttreffen DE-BE-LU | 18.-20.09.: Treffen Aibling 2020
IG - Aktivitäten 2021: (24.) 25.-27.06.: Jahrestreffen in Neuhof

Fronleichnam: Zephyr Austria: 10.-12.07. -> Zephyrtreffen Niederösterreich |


Die kommenden Stammtisch-Termine :
Aufgrund von COVID-19 dürfte hier so schnell nichts stehen.

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

LukasPB

Radfahrer

  • »LukasPB« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 5. Mai 2020

Mopped: Kawasaki Zephyr 550

  • Private Nachricht senden

1

Dienstag, 5. Mai 2020, 22:21

Frontlicht & alle Blinker funktionieren nicht

Guten Abend,

als ich vor zwei Tagen meine 550er Bj94 aus dem Winterschlaf erweckte musste ich feststellen das sowohl das Abblend-/als auch Fernlicht und alle vier Blinker nicht mehr funktionieren.

Standlicht, Armaturenbeleuchtung, Hupe, Rücklicht und Bremslicht funktionieren jedoch einwandfrei.
Die Batterie ist auch noch gut in Schuss. Sicherungen habe ich kontrolliert.
Erst dachte ich an das Blinkerrelais, das gibt keinen Mucks von sich, aber es muss doch einen Zusammenhang geben das das Licht auch nicht funktioniert. Die Birne des Abblendlichts habe ich auch schon gewechselt, daran lag es nicht.

Jetzt weiß ich nicht genau woran es liegen könnte.

Gibt es eine Gemeinsamkeit der Stromversorgung von allen vier Blinkern und dem Abblendlicht, die aber die anderen Teile nicht betreffen?


Hat jemand Ideen?

Viele Grüße
Lukas

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 4 868

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

2

Mittwoch, 6. Mai 2020, 09:08

Weiß jetzt nicht genau, wie die 5,5er verkabelt ist, aber für mich hört sich das an, als ob ein Stecker nicht richtig zusammen ist.
Schau´mal im Scheinwerfer ob da was auseinandergegangen ist, oder eventuell unter dem Tank, da sind auch Steckverbindungen.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Bernd-Hamburg

Moppedfahrer

Beiträge: 122

Registrierungsdatum: 4. März 2019

Wohnort: Hamburg

Mopped: ZR750C

  • Private Nachricht senden

3

Mittwoch, 6. Mai 2020, 17:23

Das ist kein logischer Fehler.
Wenn Klemme 15 (Zündungsplus fehlen würde - kommt aus dem Zündschloß) würde noch weniger funktionieren.
Blinker und Abblendlcht haben unterschiedliche Sicherungen. Also auch das ist recht unwahrscheinlich.
Also, wie Harry sagt, check mal die Stecker. Hattest du etwas auseinander gebaut über den Winter ?
Ein sehr einfaches und trotzdem brauchbares Tool ist eine solche Prüflampe. Die 12V findet man damit eigentlich immer. Kaputte Sicherungen auch.
301 Moved Permanently
Berichte bitte , was es war.

Gruss
Bernd

wechsler

Moppedfahrer

  • »wechsler« ist männlich

Beiträge: 163

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

4

Mittwoch, 6. Mai 2020, 21:07

Ferndiagnosen sind immer heikel..

...aber einen Kabelbruch würde ich aussschließen. Da alle ausgefallenen Teilnehmer vom derselben Schalteinheit versorgt werden, tippe ich auf diese: vermutlich feucht geworden, Kontaktkorrosion. Versuch mal, behutsam, Caramba o.ä. hineinzusprühen, je nach Deinen Fähigkeiten und/ oder Möglichkeiten mit oder ohne Auseinanderbauen.
Oder Du findestfür kleines Geld Ersatz in der Bucht; ich kenn die Neupreise nicht.
Msrx hat mir mal n schönen Link für Ersatzteile geschrieben:
301 Moved Permanently
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

wechsler

Moppedfahrer

  • »wechsler« ist männlich

Beiträge: 163

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

5

Mittwoch, 6. Mai 2020, 21:10

Edit sagt: korrigiere; Blinker kommen ja von links...
Hm....beide Schalter mal mit Caramba behandeln....?
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

LukasPB

Radfahrer

  • »LukasPB« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 5. Mai 2020

Mopped: Kawasaki Zephyr 550

  • Private Nachricht senden

6

Mittwoch, 6. Mai 2020, 21:23

Danke für die vielen Antworten.


Ich werde morgen mal versuchen, die Stecker die auf dem Weg zu Licht und Blinkern liegen mit Kontaktspray zu behandeln.


Ich werde berichten.

Viele Grüße
Lukas

  • »KawaAtze« ist männlich

Beiträge: 477

Registrierungsdatum: 7. November 2014

Wohnort: Nürnberg

Beruf: Industriemechaniker

Mopped: Zephyr 1100

  • Private Nachricht senden

7

Donnerstag, 7. Mai 2020, 04:50

Als Elektriklaie wie ich einer bin kann man trotzdem seine Schlüsse ziehen, es wird sich im Winterschlaf nichts gelöst haben, deswegen hat sich entweder ein Tier die Kabel mit Nahrung verwechselt, oder die Kontakte sind korrodiert

LukasPB

Radfahrer

  • »LukasPB« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 5. Mai 2020

Mopped: Kawasaki Zephyr 550

  • Private Nachricht senden

8

Donnerstag, 7. Mai 2020, 21:26

Eure Vermutungen haben sich bestätigt.

Hab alle Steckverbindungen nach und nach abgesteckt, mit Kontaktspray sauber gemacht und wieder zusammengesteckt. Am Sicherungskasten, im Scheinwerfer, an den Schaltern. Der Übeltäter war jedoch einer unterm Tank, natürlich da wo man als letztes schaut.. :D

Jetzt geht es wieder, vielen Dank für die Hilfe!

Viele Grüße
Lukas

wechsler

Moppedfahrer

  • »wechsler« ist männlich

Beiträge: 163

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

9

Donnerstag, 7. Mai 2020, 22:11

!

:beer:
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Bernd-Hamburg

Moppedfahrer

Beiträge: 122

Registrierungsdatum: 4. März 2019

Wohnort: Hamburg

Mopped: ZR750C

  • Private Nachricht senden

10

Donnerstag, 7. Mai 2020, 22:47

Super !!
Nun steht der Saison nichts mehr im Wege.

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 4 868

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

11

Donnerstag, 7. Mai 2020, 22:48

Was so ne Winterpause alles ausmacht :patsch: .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Ähnliche Themen

Verwendete Tags

Blinker, Licht