Du bist nicht angemeldet.

Jahres-Treffen 2019: IG Zephyr: Neuhof!!!

Die kommenden Stammtisch-Termine :
Bergisches Land: 21. Oktober 2018: Stammtisch im "Clubhaus" !!!
KawasakiS NRW: 10. November 2018: 173. ( & Weihnachts-) Stammtisch in "Duisburg-Friemersheim" !!!
Bikes & Friends: 11. November 2018: Stammtisch in Hattingen !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 5. Mai 2003, 14:06

Auszeit beim Zünden

Meine 550er nimmt sich bisweilen eine Zündungs-Pause. Das äussert sich dahingehend, dass ich den Zündschlüssel drehe und den E-Starter drücke, sich aber überhaupt nichts rührt. Kein Klack, kein nichts. Seitenständer ist eingeklappt, kein Gang eingelegt.
Das passiert, egal ob Motor warm und ich sie zB. nach einem Tank-Zwischenstop anlassen will oder auch mal morgens frisch aus der Garage schiebe :o.
Manchmal reicht einfach Abwarten aus, sie überlegt es sich nach 1 - 20 min und zündet als ob nichts wäre. Manchmal will sie hin- und hergeschüttelt werden. Wenn`s ganz grob kommt muss ich sie allerdings per Anschieben zur Weiterfahrt überreden.
Hat wer ein ähnliches Sensibelchen und weiss eine passende Therapie?

webmaster

unregistriert

2

Montag, 5. Mai 2003, 15:26

Re:Auszeit beim Zünden

Naja, da hilft nur eine gründliche Diagnose. Ist schwierig bei Wackelkontakten. In Frage kommen Zündschloß, Not-Ausschalter, Seitenständerschalter, Kupplungsschalter, Leerlaufschalter, Haupt- und Starterkreissicherung,schätze ich. Ursache kann ein defekter Schalter , eine schlechte Verbindung oder eine Scheuerstelle an einem Kabel sein.

SirMike

unregistriert

3

Montag, 5. Mai 2003, 15:57

Re:Auszeit beim Zünden

Bei mir war es ein ähnliches Problem --- da waren es korridierte Anschlüsse am Anlasser-Relais. Aber der Thorsten hat vollkommen Recht . Es könnte sehr viele Ursachen haben die man der Reihe nach überprüfen sollte. " Viel Spass" und Glück beim Suchen und beheben.

Karsten

unregistriert

4

Montag, 5. Mai 2003, 18:04

Re:Auszeit beim Zünden

Hi Mike,
würde auch als erstes einmal den Seitenständerschalter kontrollieren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Karsten« (5. Mai 2003, 18:06)


5

Montag, 5. Mai 2003, 22:24

Re:Auszeit beim Zünden

Wenn sie sich durch Anschieben starten läßt, ist wohl nicht die Zündung unterbrochen, sondern der Starter, oder nicht?

6

Dienstag, 6. Mai 2003, 14:18

Re:Auszeit beim Zünden

Uuuhh ... sowas ähnliches habe ich mir bald schon gedacht
:-\ . Seitenständerschalter hatte ich vor 2 Jahren deshalb schon mal ausgetauscht, doch der war es nicht. Stattdessen hatte ein neuer Kupplungsschalter abgeholfen bzw. schien es so, da ich das Problem nun wieder habe.

Trotzdem danke - da hilft jetzt wohl nur Ärmel hochkrempeln und suchen. Oder Muckis wachsen lassen ... zum Anschieben mit Urlaubsgepäck :o.

7

Dienstag, 6. Mai 2003, 22:02

Re:Auszeit beim Zünden

Oder die Freundin mitnehmen, zum Anschieben... ;D

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 134

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

8

Mittwoch, 7. Mai 2003, 00:05

Re:Auszeit beim Zünden

Hallo Leslie,


nach deiner Beschreibung würde ich fast vermuten daß es der Magnetschalter sein könnte, hört sich jedenfalls schwer danach an.



Gruß, Duke

Nicodie

unregistriert

9

Donnerstag, 8. Mai 2003, 22:04

Re:Auszeit beim Zünden

;D
Wenns der Magnetschalter ist, vielleicht mal nen Gummihammer mitnehmen und vorsichtig ! dagegen klopfen?
Gruß Jürgen

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 134

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

10

Donnerstag, 8. Mai 2003, 22:14

Re:Auszeit beim Zünden

Hi, :)


gute Idee mußten wir früher auch an unseren alten Autos machen, hat meistens funktioniert, nur der Hammer war aus Stahl, sollte man beim Motorrad nicht machen, jedenfalls nur mit Kunststoffhammer, wie vorher beschrieben.


Gruß, Duke

Dieter K.

unregistriert

11

Donnerstag, 8. Mai 2003, 22:41

Re:Auszeit beim Zünden

Na ja, ein Magnetschalter in dem Sinne gibt&#039;s an der Zephyr nicht. An den alten Autos klemmte im Magnetschalter auch nur die Mechanik, die u.a. ein Ritzel Richtung Schwungscheibe / Kupplung schob. Da half dann schonmal der Hammer. Die Zephyr hat nur ein hochbelastbares Relais, die Ankopplung an den Motor wird über eine Fliehkraftkupplung hergestellt. Dieses Relais sitzt in der dicken Zuleitung von der Batterie zum Anlasser und hat 4 Anschlüsse: Masse, die beiden &#039;dicken&#039; Leitungen und die Steuerleitung, die allerdings nicht direkt vom Anlasserknopf kommt, sondern von einem Startkreisrelais (zumindest bei der 750er). Im Startkreisrelais laufen allerlei Informationen zusammen, die bewirken, dass der Anlasser nur bei bestimmten Voraussetungen überhaupt dreht. Da sollte nun ein Schaltbild her um die ganze Sache mal Schritt für Schritt durchzumessen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dieter K.« (8. Mai 2003, 22:42)