Du bist nicht angemeldet.

Jahres-Treffen 2018: Weitere Treffen: Z-Treffen in Oyten!!!
Jahres-Treffen 2019: IG Zephyr: Neuhof!!!


Die kommenden Stammtisch-Termine :
Stammtisch OWL/NS: 21. Juli 2018 - 13 Uhr: Stammtischtreffen in Martfeld !!!
KawasakiS NRW 11. August 2018: 170. Stammtisch in "folgt" !!!
Bikes & Friends: 12. August 2018: Stammtisch in Hattingen !!!
Bergisches Land: 25. August 2018: Stammtisch in Jüchen - bei POLO & mit Jupi !!!

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

silca2005

unregistriert

1

Samstag, 9. April 2005, 19:15

Zephyr 750 Startproblem !!!

Hallo,


habe eine Zephyr 750 von meinem Vater wieder flott gemacht. Wenn ich das Bike mit Choke starte springt sie an. Wenn ich Gas gebe geht sie auch aus. Wenn ich den choke rausmache geht sie auch aus. Das Bike war 2 Jahre gestanden.

Weiß nicht genau wie man den Vergaser richtig reinigt usw.

Was kostet dies wenn man es in einer Werkstatt machen läßt !! Isdt es überhaupt der Vergaser

Kommt jemand aus dem Raum Mannheim der mir vielleicht dabei helfen könnte.

Bitte um Rückanttwort

Schrei-Pfähler

unregistriert

2

Samstag, 9. April 2005, 20:31

Re:Zephyr 750 Startproblem !!!

klingt schon nach vergaser...

hast du sie schonmal so 20 minuten laufen lassen, dann den choke rausgenommen und versucht, gas zu geben?

Achja.. wegen Vergaser reinigen.. schau mal auf www.zephyr-depot.de da bietet der Uwe solche Dienste an..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schrei-Pfähler« (9. April 2005, 20:34)


Klaus G.

unregistriert

3

Samstag, 9. April 2005, 22:20

Re:Zephyr 750 Startproblem !!!

Hallo Silca2005,

erstmal herzlich willkommen in der IG. Wenn dein Vater das Benzin aus den Schwimmerkammern nicht abgelassen hat, ist es sehr warscheinlich der Vergaser verharzt.

Vergaserreinigung all inclusive ca. 150-250€, wenn du die Vergaserbatterie selbst ein und ausbaust ca. 30-70€.

UWE, Hausschrauber hier im Forum reinigt glaub ich für 30€ dann musst du die Vergaserbatterie aber verschicken.

Selbst gemacht hab ich eine Reinigung noch nicht, aber ziemlicher Sicherheit wirst du aus dem Mannheimer Raum noch weiteres hören.

Hier noch ein Link:
http://www.krad24.de/Schrauber-Tipps/Vergaser_reinigen.php

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klaus G.« (9. April 2005, 22:33)


guckie60

unregistriert

4

Samstag, 9. April 2005, 22:45

Re:Zephyr 750 Startproblem !!!

Hi und welcome bei der IGZ @Silca2005.

ich glaube, der Kollege Schrei-Pfähler hat nicht ganz unrecht, wenn er sagt, dass das Teilchen erstmal mit Choke warmlaufen muss, bevor sie richtig Gas annimmt, wobei ich aber annehme, dass er aus Versehen ´ne "Null" zuviel hinter der 2 hatte ;)
Lass der Guten so wie bereits oben erwähnt erstmal bissi Zeit...., so 2 bis max 5 Minuten sollten reichen, sich mit Choke bissi warmzumachen, denn nimm den Choke nach und nach bissi zurück, bis Du ein Standgas so um die 1000 bis 1300 Touren hast..., dann sollte sie auch bereitwillig das Gas annehmen (vorausgesetzt, Du drehst nicht grade an der Kurbel, als wolltest Du ´nen Burnout machen. ;))
Normalerweise ist die "Warmlaufphase lange genug, wenn Du ihr soviel Zeit gibst, wie Du benötigst, um Deine Jacke anzuziehen, den Nierengurt umzuwickeln und den Helm aufzusetzen.
Dann aufsitzen und gemütlich losfahren.
Falls Du weiterhin Probs haben solltest, kannst Dich gerne nochmal hier melden ...., bin jeden Tag in MA....., können notfalls mal nen kurzfristigen Termin ausmachen und ich guck´mir das Teil mal an.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »guckie60« (9. April 2005, 22:47)


5

Samstag, 9. April 2005, 22:57

Re:Zephyr 750 Startproblem !!!

Hallo Silca,
meiner Meinung nach,ist der Vergaser dicht.
Da wird wahrscheinlich auch warmlaufen lassen nix mehr bringen.2 Jahre ist verdammt lang.
Ich hab grad ne 750er zum überholen bei mir,die war 3 Jahre gestanden.
Da haben beim Ausbau des Tankgebers,die Benzinreste schon Fäden gezogen.(Wirklich,ohne zu übertreiben)
Wird wohl auf ne Reinigung rauslaufen.
Gruß..............Uwe

Klaus G.

unregistriert

6

Sonntag, 10. April 2005, 11:10

Re:Zephyr 750 Startproblem !!!

Hallo Silca,

ich nochmal.

Den Benzinhahn solltest du auch prüfen.
Einfach bei nicht laufendem Motor in Normal und in Reservestellung den Benzinschlauch (der dicke) vom Benzinhahn abziehen. Da darf kein Benzin kommen.
Wenn doch ist der auch zu reinigen. Insbesondere die beiden Membrane sollten nicht aneinander kleben. Wenn doch vorsichtig säubern und voneinander lösen. (da kannst du evt. auch die von Uwe erwähnten Fäden sehen). Sollte das reinigen nicht klappen gibt es bei Louis einen Reparatursatz für 20€.

Bei der 11er müsstest du jetzt noch die Öleinfüllschraube öffnen und dran riechen ob`s nach Benzin riecht, wenn Benzinhahn und Vergaser verklebt sind kann da Benzin reinlaufen.
Ob das bei der 750er möglich ist weiss ich nicht, aber bei 5 min Zeitaufwand kann ein wenig Vorsicht nicht schaden.

Hans-Dieter

Hans-Dieter

Beiträge: 1 369

Registrierungsdatum: 22. September 2003

Mopped: Zephyr 1100, GPZ 900 R

Mopped: ZRX 1200 R

  • Private Nachricht senden

7

Sonntag, 10. April 2005, 12:18

Re:Zephyr 750 Startproblem !!!

Hi Silca,

und herzlich willkommen in der IG Zephyr.

Klaro kommen hier welche aus Mannheim, --> Stammtisch Rhein Neckar.
http://www.igzephyr.de/forum/yabbse/index.php?board=55

Rene hat Dir ja schon Hilfe angeboten. Ruf mich doch mal unter 06201 23655 an. Mal schauen was wir tun können.
Viele Grüße
Hans-Dieter