Du bist nicht angemeldet.

Jahres-Treffen 2019: IG Zephyr: Neuhof!!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 11. August 2018: 170. Stammtisch in "Kürten" !!!
Bikes & Friends: 12. August 2018: Stammtisch in Hattingen !!!
Bergisches Land: 25. August 2018: Stammtisch in Jüchen - bei POLO & mit Jupi !!!

Guten Tag lieber Gast, um »Forum der IG Zephyr« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Tutto Ricola

unregistriert

1

Samstag, 17. September 2005, 17:23

An was liegt das?

Hallo Zephyrärzte und Chirurgen, nun ma ne Frage: Hat meine Zephyr Asthma oder Luftmangel oder kriegt sie zu wenig Benzin oder ist das Benzin schlecht, dass ich auf etwa 1600M.ü.m. getankt habe? Tank ist Rostfrei (Innen beschichtet) und auch sonst alles Top.Hab gestern abend noch schnell 3 Pässe runtergehobelt von 17.00-21.30Uhr bei Wind,Wetter Nebel und ca.120Km von 300Km im stärksten Regen. Ab der Baumgrenze von ca.1800M.ü.m. wenn ich sie voll geschruppt habe, so zwischen 6000-9000U.min.,da hatte sie wie Luftnot oder zuwenig Benzin, da fieng sie kräftig an zu stottern und stellte mir zweimal ab. Ich dachte,Scheisse um 19.00 Uhr alleine auf über 2400M.ü.m. im dicksten Nebel und 0 Grad warm. Wenn mir die Mühle nur nicht abliegt. Ich hatte nicht mal Ventolin oder Ricolas dabei,wo ich ihr hätte in den Tank geben können. Nun machte ich eine Pause von ca. 15 Min. und von da an gings wieder normal weiter bis nach Hause. Wahrscheinlich ist da oben die Luft zu dünn.
Gruss Bruno
»Tutto Ricola« hat folgendes Bild angehängt:
  • Unbenannt_018.jpg

Tutto Ricola

unregistriert

2

Samstag, 17. September 2005, 17:25

Re:An was liegt das?

Pause im Nebel
»Tutto Ricola« hat folgendes Bild angehängt:
  • Unbenannt_021.jpg

Tutto Ricola

unregistriert

3

Samstag, 17. September 2005, 17:28

Re:An was liegt das?

Furkapass und den dahinterliegenden Grimselpass musste ich auch noch bezwingen und danach noch den Brünigpass im Dunkeln und bei starkem Regen hinter mich bringen.
»Tutto Ricola« hat folgendes Bild angehängt:
  • Unbenannt_022.jpg

Rabbit

Moppedfahrer

Beiträge: 155

Registrierungsdatum: 15. November 2003

Mopped: BMW K1300R

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Samstag, 17. September 2005, 18:05

Re:An was liegt das?

Hi Bruno,
ich war im Juli auch auf einigen der Schweizer Pässe unterwegs,aber Probleme mit dem Luftholen hat meine Maschine nicht gehabt.Einzig die Leerlaufdrehzahl ist um ca.150-200 Umdrehungen runtergegangen (nur in Höhenlagen).Ansonsten lief der Motor ohne Zicken und immer willig auch bis in den roten Bereich.
Hab einen K & N Filter drin,Vergaser waren frisch eingestellt und haben die originalen Düsen drin.
»Rabbit« hat folgendes Bild angehängt:
  • DSCN0380.JPG
Bis dann...
Tom


Motorradfahren ist die schönste Methode Benzin abzufackeln

Tutto Ricola

unregistriert

5

Samstag, 17. September 2005, 19:11

Re:An was liegt das?

;)Hallo Tom,also noch ne Zephyr die in unserer Gegend rumkurft. Toll! Ich denke mir,dass im Juli die Luft-Temperaturen auf den hohen Pässen noch einiges höher lagen als gestern abend und auch nicht so eine hohe Luftfeuchtigkeit. Denn heute ist es hier im Unterland bei uns auf ca.450 M.ü.m. nicht mehr als 11 Grad warm geworden. Ich hatte wirklich nicht mit 0 Grad gerechnet gestern,aber es war wirklich so Saukalt da oben.
Ich habe ne Dynojet und K&N Luftfilter drauf und hatte bis jetzt noch nie Probleme. Ich hatte ja nachher keine Probleme mehr. Es könnte auch am Benzin liegen.
Gruss Bruno

Rabbit

Moppedfahrer

Beiträge: 155

Registrierungsdatum: 15. November 2003

Mopped: BMW K1300R

Mopped: Zephyr 1100

  • Private Nachricht senden

6

Samstag, 17. September 2005, 19:48

Re:An was liegt das?

Ja,kann schon an den Temperaturen liegen,obwohl,als ich dort unterwegs war waren auf diversen Pässen über 2000 Metern auch nur lauschige 5-7C ??? und war auch ziemlich Luftfeucht.
Nur wie bei dir ist meine Mühle nicht ausgegangen,und an schlechen Spritt,glaub ich,liegts bestimmt auch nicht...
Vieleicht war es nur ein schlechtes Zusammenspiel mit der Natur in Höhenlagen und dem Mopped,wer weiss... :-\
Mit K & N und Dynojet sollte sowas eigentlich nicht passieren,bekommt der Motor ja genügend Luft und Benzin,daher glaube ich eher ans schlechte Wetter.
Mach doch einfach die Probe und bretter die Strecke bei bestem Wetter nochmal ab,wirst sehen alles wird gut ;) ;) ;D
Bis dann...
Tom


Motorradfahren ist die schönste Methode Benzin abzufackeln

Tutto Ricola

unregistriert

7

Samstag, 17. September 2005, 22:57

Re:An was liegt das?

:D Ja toll,jetzt liegt Schnee da oben ! Es hat bis 1600M.ü.m geschneit. >:(Zuerst muss ich mein Mopet wieder komplett reinigen,fetten,ölen usw. Sieht ziemlich mitgenommen aus von gestern durch die lange Regenfahrt.
Ich glaube auch, das da irgend etwas natürliches mitgespielt hat und hoffe es auch ! Vielleicht war da gerade der Berggeist und wollte mich einfach ausbremsen,weil ich zu schnell unterwegs war. Oder der Zephyr-Schutzengel ,der hatte Mitleid mit dem Motor,als ich den Pass hochmüllte mit 8000 U/min. und erzwang somit eine Pause für meine Zeph. Wer weiss ? ::)
Na ja, wenn es nochmal vorkommt,geh ich zum Facharzt.
Gruss Bruno

kogafreund

unregistriert

8

Samstag, 17. September 2005, 23:45

Re:An was liegt das?

Das ist ja endlich mal eine Frage nach meinem Geschmack, denn ich mag Vergaser. :)
Das hier beschriebene Problem hatte ganz sicher mit dem Vergaser und den zurückgelegten Höhenmetern zu tun. Das geht so:
Die Verbrennung ist nur dann optimal, wenn dem Motor ein Kraftstoff/Luft - Gemisch in einem ganz bestimmten Verhältnis zugeführt wird (nämlich 14,7 kg Luft pro 1,0 Kg Kraftstoff). Dieses Verhältnis heißt "Stöchiometrisches V.". Mit zunehmender Höhe sinken Luftdruck und Luftdichte. Dann magert das Gemisch ab, das "stöchiometrische V." ist nicht mehr gegeben. Das kann schlimmstenfalls zum Ausfall des Systems führen. Das ist hier wohl passiert. Daß dieselbe Strecke mit K&N Filtern problemlos gefahren werden konnte, ist auch erklärbar: K&N-Filter magern das Gemisch durch den höheren Luftdurchsatz ohnehin ab, so daß dann ein wesentlich fetteres Gemisch bereitgestellt werden muß. Wenn dies in dem hier beschriebenen Beispiel durch Änderung der Grundeinstellungen getan wurde, ist eine Abmagerung durch die abnehmende Luftdichte nicht mehr relevant, weil das Ausgangsgemisch ohnehin "fett" genug war.
Alles klar ? :)

Gruß

Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kogafreund« (17. September 2005, 23:46)


9

Samstag, 17. September 2005, 23:58

Re:An was liegt das?

Hallo Bruno, :)
wenn dir das die nächste Zeit auch öfters in der Ebene passieren sollte, nimm dir mal den Tankdeckel zur Brust. dann funktioniern nämlich die Belüftungsmembranen nicht mehr. Habe das Spiel diese frühjahr erst durchspielen können. In der Höhe hat sich dieses Phänomän verstärkt, muß wohl mit den verschieden Luftinnen und -außendrücken zusammenhängen.
Die Erscheinungen waren identisch wie bei Dir, nur kamen sie mit der zeit immer öfter vor. Thilo und Co haben sich köstlich über meine Tankdeckel auf/zu Aktionen amüsiert, bei jedem Halt.

Ansonsten hört sich die Erklärung von Kogafreund recht schlüßig an, außer das die Grundeinstellung bei KN Filtereinsatz nicht unbedingt verändert werden muß.

kogafreund

unregistriert

10

Sonntag, 18. September 2005, 00:09

Re:An was liegt das?

Danke für die Blumen !
Allerdings MUSS der Vergaser bei Verwendung von K&N -Filtern neu eingestellt werden. Mal eben K&N drauf und losfahren geht nicht. Das schadet dem Motor dauerhaft, weil - besonders das Leerlaufgemisch - erheblich abgemagert wird. Dadurch fehlt dem Motor die innere Kühlung, und er überhitzt. Ich weiß wohl, daß viele "einfach so" ohne erneute Einstellung/Überprüfung rumfahren, halte davon jedoch gar nichts. Ich habe alles durchprobiert: "Normaler" Vergaser, Flachschieber, offene Trichter, K&N. Und jedes Mal war eine Neueinstellung erforderlich, wie ich direkt am Motortester "ablesen" konnte.

Gruß

Frank

FatalFallacy

unregistriert

11

Sonntag, 18. September 2005, 13:08

Re:An was liegt das?

Ach, das ist ja mal wieder ein Thema, wo ich Spaß dran habe.
Sag mal, wenn Du offene Trichter und K&N Einzelluftfilter gefahren hast, dann beschreib mir doch bitte mal den Unterschied. Also vor allem den leistungsmäßigen Unterschied. Wie groß war derUnterschied der Hauptdüsen zwischen Trichtern und Lufis?


kogafreund

unregistriert

12

Sonntag, 18. September 2005, 15:14

Re:An was liegt das?

Also (wird etwas OT, bitte um Verständnis ;) ):
Gegenwärtig habe ich an meiner Zephyr 1100 K&N mit Mikuni RS 36 Vergaser verbaut (sogar eingetragen :) ). Ich hatte vorher mal offene Trichter. Diese habe ich zur "Schonung" des Motors wieder rausgeschmissen. Der Vergaser verdreckt einfach zu sehr, wenn gar kein Filter da ist, auch wenn viele Tuner das anders beurteilen. Der leistungsmäßige Unterschied zwischen K&N und offenen Trichtern ist erheblich und im Fahrbetrieb spürbar. (Lt. Prüfstand etwa 8 PS !). Die Gasannahme ist mit den offenen Trichtern auch wesentlich besser. Die Größe der Hauptdüsen weiß ich jetzt nicht, muß ich mal in der Garage raussuchen.

Gruß

Frank

Tutto Ricola

unregistriert

13

Sonntag, 18. September 2005, 22:22

Re:An was liegt das?

:DHallo Kogafreund Frank, ich sehe schon, du bist nicht aus Käse. Denn wenn ich deine Antwort mit dem "Stöchiometrisch"im Google auf div. Seiten nachlese,könntest du noch Recht haben.
Auf Schweizerdeutsch;"Isch d&#039;Aasuugluft Igfrohrä." ;)
Und auf Deutsch-Deutsch; Die Ansaugluft ist kurz eingefrohren,da eine hohe Luftfeuchtigkeit herrschte,die Luft zu dünn und die Themperatur sehr niedrig war und ich zu stark am Gashahn drehte. So ich denke es ist gelöst. Sonst verkauf ich das Ding.
Gruss

kogafreund

unregistriert

14

Montag, 19. September 2005, 00:29

Re:An was liegt das?

@ Bruno-Tutto
Nee, brauchste nich verkaufen. Das liegt sicher nur am Vergaser, der nun mal empfindlich auf die vorhandenen Witterungsverhältnisse reagieren kann. Ok, gegen die berüchtigte "Vergaser-Vereisung" kannst Du wenig machen, gegen das abgemagerte Gemisch schon eher (macht Sinn, wenn Du öfter in "höheren" Gegenden fährst).

Gruß aus Hamburg

Frank

FatalFallacy

unregistriert

15

Mittwoch, 21. September 2005, 12:26

Re:An was liegt das?

Das Ergebnis hatte ich vermutet. Nur weil ich immer und überall lese, dass angeblich die K&N EINZELLUFTFILTER eine höhere Leistung erzielen, als die offenen Ansaugtrichter. Das konnte ich mir beim besten Willen nicht vorstellen...

Aber du hattest Einzelluftfilter und keinen Tauschfilter? Und du hast auch von Trichter auf Lufi wieder umbedüst?

kogafreund

unregistriert

16

Mittwoch, 21. September 2005, 22:56

Re:An was liegt das?

@ André

Die K&N Einzelluftfilter erzielen KEINESFALLS ein besseres Ergebnis als die offenen Trichter. Ich hatte mich damals etwas schwergetan mit der Umrüstung auf K&N, weil die Vergaser-Abstimmung hervorragend war und der Motor mit den Trichtern sehr gut am Gas hing. Naja...und dann ist da noch dieses höllische "Röcheln", das aus der MAB-Anlage kommt ;D ... . Trotzdem habe ich dann der Langlebigkeit wegen K&N montiert und wieder umbedüst (Beim RS 36 geht das recht flott). Das Ansprechverhalten und die Beschleunigung sind jetzt etwas schlechter. Aber die Zephyr 1100 ist ohnehin keine Rennsemmel. Obwohl: Wenn erstmal der 3. Gang eingelegt ist, bedarf es wirklich einer sehr ruhigen Gashand, sonst kippt der Fahrer nach hinten runter ;D . Das Ding geht einfach tierisch ab...
»kogafreund« hat folgendes Bild angehängt:
  • PHTO0047.JPG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kogafreund« (21. September 2005, 22:58)


FatalFallacy

unregistriert

17

Donnerstag, 22. September 2005, 12:02

Re:An was liegt das?

Jo, danke für die Info.

Leider bekomme ich weder Einzellufis, noch ofenne Trichter eingetragen. Wäre auch eher ein Wunder wenn doch. Daher ist es egal was ich fahre. Nur diese K&N die ich habe, sind im übrigen die Gleichen wie auf dem Bild, sind alles andere als Strömungsgünstig.

Hab mich mal ein wenig über Ansaugtrichterberechnung schlau gemacht und mir da auch ein paar schöne gezeichnet. Leider ist es jedoch so, dass man diese Dinger kaum auf einer konventionellen Drehbank fertigen kann. Zumindest ich nicht.

Deshalb nun schon meine Überlegung, ob man so Dinger nicht auch laminieren kann. Außerdem muss ich auch noch warten, bis meine Auspuffanlage fertig ist. Vorher hat das eh keinen Sinn. Das muss ich noch ein paar Sachen verschweißen.

So long,...