Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 5. Oktober 2007, 00:13

550er läuft aus!

Hallo!

Heute kam ich von einer kleinen Ausfahrt zurück und habe einen kurzen halt gemacht. Hat 3-4 Minuten gedauert. Danach wollte sie nicht mehr anspringen. Das hat sie noch nie gemacht, seit 2,5 Jahren läuft sie immer zuverlässig.
Ich hab - ohne zu wissen warum - mal auf reserve gestellt und nach einigen Versuchen sprang sie an. Hab dann auf "on" gestellt. Der Tank war übrigens voll.
Auf dem letzten Kilometer viel mir auf, dass sie beim anfahren ein paar mal beinahe fast ausging. Außerdem klang sie etwas komisch. Ist schwer zu beschreiben, aber es klang fast ein bisschen wie ein Zweizylinder, ein bisschen "blubbriger" ::) und es roch nach Benzin.
Eben gerade musste ich feststellen, dass sie jetzt in einer Benzinpfütze steht. Ich konnte im Dunkeln leider nicht ausmachen, von wo genau das Benzin kommt.

Habe ich Grund zur Besorgnis?

MfG
Till

Brad67

Biker

  • »Brad67« ist männlich

Beiträge: 831

Registrierungsdatum: 21. Juni 2006

Wohnort: Oberbecksen

Mopped: XJ1251R CX650C

Mopped: Zephyr 5.5

  • Private Nachricht senden

2

Freitag, 5. Oktober 2007, 00:56

Re: 550er läuft aus!

Grund zur Besorgnis? 8) Jo.

Hört sich an wie ein Zephyr-Klassiker. Schwimmernadelventil klemmt wohl?? . :-[ Blos warum?

Vergaser ausbauen, Schwimmerkammern ausbauen, schauen, ob da Verunreinigungen oder Rost drin sind. Besonders in den Schwimmernadelventilen.

Wenn Ja/Nein dann weitersehen.

Rost/Dreck drin, dann vieleicht Sieb im Benzinhahn rausgerappelt, Rost/Dreck im Tank,....

Wärst da nicht der Erste mit. ;)

3

Freitag, 5. Oktober 2007, 01:36

Re: 550er läuft aus!

Na herrlich! Ich habe keine Ahnung vom schrauben :-X

Brad67

Biker

  • »Brad67« ist männlich

Beiträge: 831

Registrierungsdatum: 21. Juni 2006

Wohnort: Oberbecksen

Mopped: XJ1251R CX650C

Mopped: Zephyr 5.5

  • Private Nachricht senden

4

Freitag, 5. Oktober 2007, 06:54

Re: 550er läuft aus!

Die kann man ja erlangen 8)

Mr.Zephyr

unregistriert

5

Freitag, 5. Oktober 2007, 13:39

Re: 550er läuft aus!

Hi Till, mir kommen diese Symptome sehr bekannt vor :-\ Bei meiner war es das Sieb im Benzinhahn, was sich losgerappelt hatte, habe ich inner Fachwerkstatt beheben lassen,inklusive Vergaserreinigung :P.......Da muss, glaube ich jeder 550er Fahrer irgendwann mal durch ;D
Mfg Daniel

6

Freitag, 5. Oktober 2007, 14:02

Re: 550er läuft aus!

Scheiße! Sie tropft offensichtlich seit gestern stetig weiter.. An den Vergasern sieht&#039;s aber trocken aus. Es tropft an der "rechten hintern Ecke" des Motors auf den Auspuff. Hab keien Ahnung wo das herkommt..
Kann man die Tropferei irgendwie stoppen? Sonst wird noch der gesamte Tankinhalt aufm Parkplatz verteilt... :-X

7

Freitag, 5. Oktober 2007, 14:29

Re: 550er läuft aus!

Es tropft Benzin aus dem Auspuff? O.o
Jetzt bin ich sehr verwundert :o

Zitat


Da muss, glaube ich jeder 550er Fahrer irgendwann mal durch ;D


Das Problem hatte ich bisher noch nicht *g*

MfG,
Bönz

8

Freitag, 5. Oktober 2007, 14:58

Re: 550er läuft aus!

Zitat


Es tropft Benzin aus dem Auspuff? O.o



Es tropft auF den Auspuff, nich auS ;-)

Ich hab jetzt auch herausgefunden wo es herkommt. Es tropft aus einem Schlauch der aus dem Luftfilterkasten (? bin mir nicht sicher, das Ding in Fahrtrichtung hinter dem Vergaser) kommt und am Kupplungsdeckel vorbeigeht. Den habe ich jetzt erstmal verstopft.

Was mich allerdings wundert ist, dass sie - wenn sie erstmal läuft - immernoch ordentlich durchzieht. Wenn die Vergaser dicht wären oder ähnliches, dürfte sie doch eigentlich nur noch schlecht bis garnicht mehr laufen, oder?

9

Freitag, 5. Oktober 2007, 15:00

Re: 550er läuft aus!

Mist, meine Variante wär mal was neues ^^

MfG,
Bönz

muskelkater

Urgestein

Beiträge: 1 911

Registrierungsdatum: 4. Mai 2005

Wohnort: Hemmingen (Hannover)

Mopped: Zephyr

  • Private Nachricht senden

10

Freitag, 5. Oktober 2007, 15:32

Re: 550er läuft aus!

Der Schlauch, den du meinst, der müsste vom Tank kommen, da der Lufikasten keinen Schlauch hat.
Also is wohl dein Tank irgendwo kaputt, denn tropfen sollte es da nicht.

Dass sie nicht richtig zieht, das wird nen anderes Problem sein. Fragt sich nur welches.
Versuch mal das Problem besser zu beschreiben (wann tritt es auf, wie wirkt es sich genau aus, kannst du Zusammenhänge mit anderen Dingen vermuten, etc.).

Nur zur Sicherheit: kontrollier mal dein Ölpegel und riech mal am Öl. Wenn der Stand zu hoch ist und das Öl nach Benzin riecht, dann schließen wahrscheinlich die Schwimmernadelventile nicht mehr richtig.
Selbstverständlich darfste dann nicht mehr mit dem Öl fahren!

MfG
[img]http://www.blackchat.co.uk/theblackforum/images/emoticons/grinning-smiley_thumbsup.gif[/img] ~ Zephyr 550, Bj.&#039;94, >50PS, einige Modifikationen ~ [img]http://www.blackchat.co.uk/theblackforum/images/emoticons/grinning-smiley_thumbsup.gif[/img]
Nicht jeder, der aus dem Rahmen fällt, war vorher im Bilde!

11

Freitag, 5. Oktober 2007, 15:46

Re: 550er läuft aus!

@ Muskelkater
Wo kann den der Tank kaputt sein, ich dachte der hat nur einen Überlaufschlauch.

Das mit dem nicht mehr richtig ziehen hast du wohl falsch verstanden ;) Sie zieht noch genauso oredntlich wie immer.

Das mit dem Beschreiben ist so eine Sache, aber ich probier&#039;s mal.

Sie springt nur mit komplett (!) gezogenem Choke und leichtem Gasgeben an. Sie läuft dann so bei etwa 1000 bis 1100 Umdrehungen. Ich habe den Eindruck, dass sie nicht mehr so "rund" läuft wie vorher. Es wirkt ein kleines bisschen unregelmäßiger. Wenn ich dann anfahre klingt sie anders als sonst. Ich weiß nicht wie ich das beschreiben soll. Normalerweise gibt sie ein einheitliches "surren" von sich. Jetzt "blubbert" sie ein bisschen. Klingt, wie gesagt, ein bisschen wie mein alter Zweizylinder den ich vor der Zephyr gefahren bin.
Ich verstehe schon, dass anhand diese Angaben eine Fehlerdiagnose schwerfällt. Leider habe ich gerade keine bessere Beschreibung parat.

Das mit dem Öl werde ich mal testen.

12

Freitag, 5. Oktober 2007, 16:01

Re: 550er läuft aus!

Hallo Till
Es wäre Hilfreich wenn Du den Schlauch genauer beschreiben würdest!
Vom Luftfilter geht ein dicker Schlauch zu dem runden Deckel oben am Getriebe. Eigentlich mehr ein Winkelstück als ein Schlauch.
Dann gehen 2 normalerweise durchsichtige Schläuche vom Vergaser (Kommen zwischen den Vergasern hoch) seitlich am Lufi vorbei bis hintere Unterkante Lufi.
Dann geht ein schwarzer Schlauch vom Tank hinteres rechtes Eck hinterm Lufi vorbei bis runter an die Schwinge.
Ein weiterer schwarzer Schlauch vom Tank mitte rechts unten, wo der Füllstandsmesser in den Tank eingeschraubt ist ebenfalls hinterm Lufi bis an die Schwinge.

Die Unterdruckschläuche und Benzinzufuhr sind ja klar.

Welcher Schlauch ist es nun?

Schwarz vom hinteren Tankeck? Entweder zu voll getankt, oder das Röhrchen, das Quer durch den Tank geht abgefault.

Die 2 vom Vergaser? Dann läuft der Gaser über, aber massiv!

Der von Lufikasten ans Getriebegehäuse? Dann läuft ebenfalls Gaser über und Ölwechsel ist fällig! Keinen Meter mehr fahren!

So jetzt beschreib mal.
Viele Grüße
Gerold

13

Freitag, 5. Oktober 2007, 16:25

Re: 550er läuft aus!

Also:

Es handelt sich um einen schwarzen Schlauch. Dieser enstpringt rechts neben dem erwähnten Winkelstück und endet etwa auf Höhe des Fußbremshebels auf der Innenseite des Rahmens.

Das Öl riecht ein bisschen nach Benzin, allerdings ist der Füllstand unverändert.

Mir ist gerade noch aufgefallen, dass das Ansaugrohr (das Runde Verbindungsstück zwischen Luftfilterkasten und Vergaser) des rechten Vergasers ein bisschen versifft ist. D.h. da hängen ein paar Benzinrückstände. Die drei anderen sind trocken.

Ich hoffe, das hilft ein wenig weiter.
Nachher kann ich vileleicht auch noch ein Foto machen. Meine Akkus sind gerade leer... ::)

14

Freitag, 5. Oktober 2007, 16:55

Re: 550er läuft aus!

ah, der Schlauch!
Ja, das ist normalerweise der Schlauch wo unten ein kleiner Auffangbehälter dran ist.
Das ist aber immer mit einem Stopfen verschlossen!

Wenn aus dem Schlauch Benzin läuft, dann laufen die Vergaser über:

- Benzinhahn verdreckt, die Membran schließt nicht mehr
- Sprit läuft auch im Stand in den Gaser
- Schwimmernadelventile verdreckt, machen nicht mehr zu
- Sprit läuft vom Gaser in Lufi
- Sprit läuft von Lufi in den einen Schlauch und was schlimmer ist 100% auch über das Winkelstück in den Motor.
- Motoröl wird verdünnt
- Schmierfilm reißt ab
- Kolben- und/oder Wellenfresser

Also nicht mehr anlassen!
Auf keinen Fall!

Tank runter, leer machen (Sprit ins Auto), benzinhahn abschrauben und zerlegen, Tank ausspülen, Benzinhahn testen und zusammenbauen.
Vergaser ausbauen und reinigen
Lufikasten Reinigen
Ölwechsel

Viele Grüße
Gerold

p.s. eines nach dem anderen, wenn es nicht mehr weiter geht, hier anfragen.
Oder schick mir per PM mal deine Festnetz Nr. dann ruf ich Dich an.

15

Freitag, 5. Oktober 2007, 16:58

Re: 550er läuft aus!

Ein paar Fotos:
»Till« hat folgendes Bild angehängt:
  • CIMG2994.jpg

16

Freitag, 5. Oktober 2007, 16:59

Re: 550er läuft aus!

noch zwei
»Till« hat folgende Bilder angehängt:
  • CIMG2996.jpg
  • CIMG2997 (400 x 533).jpg

17

Freitag, 5. Oktober 2007, 17:24

Re: 550er läuft aus!

@ Gerold

Bei mir ist an dem Schlauch weder ein Auffangbehälter noch ein Stopfen dran. Abgesehen von dem, den ich jetzt reingesteckt habe..

Auweia, ich werde mich wohl am wocheende mal mit meinem Rep.Buch hinsetzen müssen.

Danke für das Angebot mit der Telefonnummer. Ich schaue ma wie weit ich komme. Und melde ich mich wenn ich nicht weiter komme.

18

Freitag, 5. Oktober 2007, 17:26

Re: 550er läuft aus!

Eigentlich sollte der Schlauch da nicht langlaufen O.o

mfG,
Bönz

19

Freitag, 5. Oktober 2007, 18:42

Re: 550er läuft aus!

Bönz, Du irrst Dich!
Der Schlauch, der da hinterm Kupplungsdeckel (letztes Bild von Till) runter läuft, mündet normal in so ein Kleines Plastikgefäß ca. 3cm Durchmesser und so 7 cm hoch. Das steckt meist in ner Gummiummantelung, und hat unten noch einen kurzen Schlauch dran, der mit einem Kunststoffstopfen verschlossen ist.
Da kann man Öl, welches sich durch die Motorentlüftung über das Winkelstück in den Luftfilter vor gearbeitet hat und Kondenswasser vom Lufi-Gehäuse ablassen!
Auf dem Bild unten Nr. 14069 (ist zwar von der 7,5er, ist aber bei den Euren genau so!
Viele Grüße
Gerold
»X« hat folgendes Bild angehängt:
  • Lufiteile.jpg

muskelkater

Urgestein

Beiträge: 1 911

Registrierungsdatum: 4. Mai 2005

Wohnort: Hemmingen (Hannover)

Mopped: Zephyr

  • Private Nachricht senden

20

Samstag, 6. Oktober 2007, 14:09

Re: 550er läuft aus!

Also so nen Behälter hab ich noch an keiner 550er gesehen... Aber das ist ja auch nicht so wichtig.

Wenn du den Sprit ins Auto lässt, guck vorher, ob er rostfrei ist!

MfG
[img]http://www.blackchat.co.uk/theblackforum/images/emoticons/grinning-smiley_thumbsup.gif[/img] ~ Zephyr 550, Bj.&#039;94, >50PS, einige Modifikationen ~ [img]http://www.blackchat.co.uk/theblackforum/images/emoticons/grinning-smiley_thumbsup.gif[/img]
Nicht jeder, der aus dem Rahmen fällt, war vorher im Bilde!