Du bist nicht angemeldet.

Treffen 2018 :
IG Zephyr: Classic Bike Spenge!!! / Neuhof!!! / Fronleichnam: Vogesen!!! / Oer-Erkenschwick!!! Weitere Treffen: Z-Treffen in Oyten!!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 12. Mai 2018: 167. Stammtisch womöglich intern !!!
Bergisches Land: 13. Mai 2018: Stammtisch in Bergisch Gladbach !!!
Bikes & Friends: 13. Mai 2018: Stammtisch in Hattingen !!!

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 21. Oktober 2007, 18:20

Getriebe

Hallo Leute! Will mich erst mal vorstellen,da ich hier neu bin.Ich bin der Kuni aus Hennigsdorf/Land Brandenburg.Habe mir eine 750C zugelegt und habe jetzt folgendes Problem:Bin im 4.Gang an Ampel rangefahren und wollte runterschalten,aber nichts ging mehr!Was kann da los sein,ich kann weder hoch noch runterschalten!Wäre sehr froh über fachmännische Hilfe.Gruß Kuni

Duke Löwe

Schrauber

  • »Duke« ist männlich

Beiträge: 1 108

Registrierungsdatum: 6. April 2003

Wohnort: Euskirchen

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

2

Sonntag, 21. Oktober 2007, 18:41

Re: Getriebe

Hallo,

erst einmal Willkommen bei uns und ich finde es toll daß es hier auch nochmal technische Fragen gibt ;D

Nun zu deinem Problem, fangen wir erst einmal mit den kleineren Sachen an.

- Schalthenel ist vielleicht nicht mehr richtig befestigt
- Kupplung arbeitet nicht mehr richtig
- Schaltgabel verbogen/gebrochen
- Schaltwelle defekt


MfG, DUKE 8)

3

Sonntag, 21. Oktober 2007, 18:52

Re: Getriebe

Hallo Duke!Also der Schalthebel ist gerade und auch fest auf der Welle drauf.Die Kupplung würde ich sagen,funktioniert auch,da ich anhalten kann,aber eben wie beschrieben im 4.Gang anfahren musste.MFG.Kuni

4

Sonntag, 21. Oktober 2007, 18:52

Re: Getriebe

Wie sieht es beim Versuch zu schalten aus? Kannst du den Hebel bewegen? Falls ja, gibt es ein Geräusch beim Schalten, ist ein leichtes klacken zu hören oder hast du am Schalthebel keinen Widerstand?

Yosh

5

Sonntag, 21. Oktober 2007, 19:03

Re: Getriebe

Ich kann den Schalthebel in einem kleinen Bereich hoch und runter bewegen,aber spüre am Anfang und Ende einen starken Widerstand.

Duke Löwe

Schrauber

  • »Duke« ist männlich

Beiträge: 1 108

Registrierungsdatum: 6. April 2003

Wohnort: Euskirchen

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

6

Sonntag, 21. Oktober 2007, 19:04

Re: Getriebe

na das würde doch sehr auf eine verbogene oder gebrochene Schaltgabel deuten :-\


MfG, DUKE 8)

7

Sonntag, 21. Oktober 2007, 19:08

Re: Getriebe

Es kann sein, das die Feder aus der Schaltklaue gesprungen ist und sich deine Schaltwalze nicht mehr bewegen lässt.

Dafür musst du den Getriebedeckel demontieren (Schalthebel Seite). Muss nicht unbedingt ein Defekt an der Schaltgabel sein. Mit viel Glück nur ein kleine defekt.

Yosh

8

Sonntag, 21. Oktober 2007, 19:16

Re: Getriebe

Ich werde mal nachschauen und melde mich dann wieder.Vielen Dank erst einmal für Eure Tipps und schönen Abend noch Gruß Kuni