Du bist nicht angemeldet.

IG - Aktivitäten 2019: - | Tagestouren:
IG - Aktivitäten 2020: 26.-28.06.2020: Jahrestreffen in Neuhof !!! | Tagestouren: -


Die kommenden Stammtisch-Termine :
Bikes & Friends: 5. Oktober 2019: Stammtisch in Bochum !!!
KawasakiS NRW: 12. Oktober 2019: 184. Stammtisch in Dusiburg !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Hank Mo Löwe

Mofafahrer

  • »Hank Mo« ist männlich
  • »Hank Mo« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. Mai 2014

Wohnort: Dresden

Beruf: Sozialpädagoge

Mopped: ZR750C2

  • Private Nachricht senden

1

Freitag, 15. August 2014, 20:39

Starter lässt sich nicht ausschalten

Letztens ist mir Folgendes passiert:
Die Maschine ist mir beim Anfahren abgesoffen (Vergasersynchronisation wird gerade durchgeführt. Reinigung war nicht nötig).
Dann habe ich nochmal gestartet, um in die Garage zu fahren. Dann ließ sich die Maschine nicht mehr ausschalten, weil der Anlasser ununterbrochen weiterlief.
Notaus und Zündschloss ausschalten etc. halfen nicht. Nebenbei: Der Leerlaufschalter ist defekt. Die Leerlaufleuchte leuchtet nur manchmal.
Ich musste die Maschine abwürgen, um sie dann ausschalten zu können. Seitdem ist das Phänomen seit 2 Wochen nicht mehr aufgetreten.

Nun meine Frage: Woran kann das gelegen haben?

Gruß Hank

harleywagner61 Krebs

Lass die Finger von Maschinen die du selbst nicht kannst bedienen.

  • »harleywagner61« ist männlich

Beiträge: 125

Registrierungsdatum: 18. April 2005

Wohnort: Lohra

Beruf: Lokomotivführer

Mopped: 2X Kawasaki Zephyr 1100

Mopped: Harley - Davidson Softail FXST Modell 99

  • Private Nachricht senden

2

Samstag, 16. August 2014, 07:12

Moin !
Das hatte ich auch einmal,ist aber kein Problem. Da hängt einfach der Magnetschalter der den Stromkreis vom Batterie+ zum Starter schaltet. Das Teil sitzt unter der Sitzbank.
Gruß Rainer-Harley. ;streicheln;
Lass die Finger von Maschienen die du selbst nicht kannst bedienen.

Hank Mo Löwe

Mofafahrer

  • »Hank Mo« ist männlich
  • »Hank Mo« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. Mai 2014

Wohnort: Dresden

Beruf: Sozialpädagoge

Mopped: ZR750C2

  • Private Nachricht senden

3

Samstag, 16. August 2014, 08:08

OK. Danke, dann weiß ich Bescheid.

Gruß Hank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hank Mo« (16. August 2014, 15:22)


joschi1962 Stier

Moppedfahrer

  • »joschi1962« ist männlich

Beiträge: 109

Registrierungsdatum: 17. November 2013

Wohnort: 72108 Rottenburg am Neckar

Beruf: Schreiner

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Samstag, 16. August 2014, 22:01

so hätt ich auch getippt dass das starter-relais hängt....
Grüssle Joschi aus dem Schwobaland :beer:

Ähnliche Themen

Verwendete Tags

Klemmer, Notaus, Starter, Zündschloss