Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

chris

Radfahrer

  • »chris« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 25. März 2014

Mopped: Zephyr 1100

  • Private Nachricht senden

1

Mittwoch, 1. Juli 2015, 17:06

Geräusche von der Lichtmaschine

hallo...

ich glaube, dass von der lima meiner 11er neuerdings irgendwelche geräusche kommen.
könnt ihr mir sagen, ob man den motor starten kann, wenn die lima ausgebaut ist?
wenn ja, und die geräusche wären weg, wüsste ich, dass es wirklich die lima ist.

grüße
chris

  • »Wille« ist männlich

Beiträge: 72

Registrierungsdatum: 15. August 2003

Mopped: Zephyr 1100

  • Private Nachricht senden

2

Dienstag, 7. Juli 2015, 17:25

Hallo Chris, sicher wirst Du den Motor ohne Lichtmaschine starten können aber ich gehe davon aus, das aus dem Gehäuse wo die Lichtmaschine angeflanscht ist Öl austreten wird.
Baue sie doch erstmal aus und drehe sie von Hand. Wenn dann keine großen Auffälligkeiten festzustellen sind, würde ich auf den Kettenspanner tippen. Die Lima wird über die Kurbelwelle mit einer Kette angetrieben, diese hat wiederum einen Kettenspanner der unter Umständen Probleme bereitet.

Viel Erfolg, Wille

  • »Rainer R.« ist männlich

Beiträge: 707

Registrierungsdatum: 9. Dezember 2005

Beruf: LKW Schlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

3

Dienstag, 7. Juli 2015, 21:19

Holl dir aus der EBucht eine gebrauchte Lima
Zur Zeit stehen drei drin für um die 45-50 €
Einbauen, testen....wenn Geräusch weck ist ist's gut ;tongue;
wenn nicht hast Du eine in reserve......werden ja nicht billiger die Dinger :whistling:


Gruß
Rainer :hi:
Hubraum geht vor Wohnraum

Kürten-Bechen, meine Heimat

chris

Radfahrer

  • »chris« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 25. März 2014

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Montag, 20. Juli 2015, 07:30

Musste den Motor zum Glück nicht mit ausgebauter Lima starten, da nur durch drehen von Hand zu hören/ spüren war,
dass da was nicht ok ist.
Werde das Teil mal auseinander bauen und schauen, obs evtl. die Lager sind.

Grüße
chris

Ähnliche Themen

Verwendete Tags

Lichtmaschine