Du bist nicht angemeldet.

Treffen 2018 :
IG Zephyr: Neuhof!!! / Fronleichnam: Vogesen!!! / Oer-Erkenschwick!!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 9. Dezember 2017: 162. Stammtisch in DU-Friemersheim !!!
Bikes & Friends: 9. Dezember 2017: Stammtisch in Hattingen !!!
Stammtisch Bergisches Land: 10. Dezember 2017: Stammtisch in Bergisch Gladbach !!!
Stammtisch OWL/Niedersachsen: 20. Januar 2018: Griechenstammtisch in Neustadt !!!

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Zephyrlurch Waage

Radfahrer

  • »Zephyrlurch« ist männlich
  • »Zephyrlurch« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 10. November 2015

Wohnort: Westerhorn

Beruf: Pangsionär

Mopped: Zephyr 1100

  • Private Nachricht senden

1

Donnerstag, 12. November 2015, 15:13

Elektrikexperten-wo seid ihr?

Zunächst mal grüße ich als Neuling alle Zephyr Freunde auf dem Forum
Und schon gehts los mit der Fragerei: Auf Fehlersuche bei meiner 1100 (totaler Stromausfall am sonnigen letzten Sonntag an der Ostssee, keine Kontrollleuchten trotz vollgeladener Batterie) bin ich auf mehrere lose Kabelenden gestoßen. Zwei weiße und ein dünnes schwarzes Kabel kommen aus dem Steuerkasten ganz hinten unter der Sitzbank (siehe Foto), ein schwarzes und ein rotes kommen lose aus dem Kabelstrang rechter Seitendeckel (siehe Foto), zwei gelbe an gleicher Stelle (die mit Isolierband abgeklebten auf dem Foto), außerdem noch zwei rote zusammengehörige mit einem Sicherungsplastikteil für so ne alte längliche Sicherung, in dem keine Sicherung war und das offenbar ohne sinnvolle Funktion ist trotz anliegenden 12 Volt (hat aber vorher alles funktioniert auch ohne die Sicherung, wenn ich eine reintue, klickt es hinten in der Steuereinheit). Der Übeltäter ist übrigens gefunden, war der dicke Hauptstecker im Lampengehäuse, total verrottet und verbrannt. Trotzdem wüsste ich ganz gern, was dieses ganze Lose-Kabel-Gebimsel eigentlich zu bedeuten hat. Aus dem winzigklein gedruckten Schaltplan in meinem Reparaturbuch werd ich nicht schlau (mag auch daran liegen, dass ich von Elektrik rein garnix verstehe). Schöne Grüße aus Schleswig-Holstein, Markus
»Zephyrlurch« hat folgende Bilder angehängt:
  • IMG_6856.jpg
  • IMG_6853.JPG
  • IMG_6850.JPG
  • Steckverbindung.jpg

joschi1962 Stier

Moppedfahrer

  • »joschi1962« ist männlich

Beiträge: 110

Registrierungsdatum: 17. November 2013

Wohnort: 72108 Rottenburg am Neckar

Beruf: Schreiner

Mopped: Zephyr 1100

  • Private Nachricht senden

2

Freitag, 13. November 2015, 09:45

Servus Zephyrlurch,

schau mal da nach, ist ziemlich übersichtlich

Schaltpläne Zephyr 1100 – Kawasaki-Zephyr-Wiki

Grüssle joschi
Grüssle Joschi aus dem Schwobaland :beer:

Zephyrlurch Waage

Radfahrer

  • »Zephyrlurch« ist männlich
  • »Zephyrlurch« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 10. November 2015

Wohnort: Westerhorn

Beruf: Pangsionär

Mopped: Zephyr 1100

  • Private Nachricht senden

3

Sonntag, 15. November 2015, 15:56

Danke Joschi, der ist wirklich übersichtlich, meine losen Kabel kann ich darauf allerdings nicht entdecken, aber sind wohl nicht so wichtig, hat ja bisher alles funktioniert (außer dem Drehzahlmesser, der zuckt manchmal ganz leicht, ist aber ansonsten tot)

joschi1962 Stier

Moppedfahrer

  • »joschi1962« ist männlich

Beiträge: 110

Registrierungsdatum: 17. November 2013

Wohnort: 72108 Rottenburg am Neckar

Beruf: Schreiner

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Sonntag, 15. November 2015, 16:32

was zuckt ist nicht unbedingt tot.. :D :D

kann dann aber nur am Drehzahlmesser hängen, kontakt ist ja da wenns zucckt...
unter umständen hätt ich dir einen Drehzahlmesser, aber leider keinen Zeiger mehr
dazu... :crying: :crying:
aber den zu tauschen ist ja kein Problem... meld dich einfach mal wenn du interesse hast
mit ner PN

Grüssle Joschi
Grüssle Joschi aus dem Schwobaland :beer: