Du bist nicht angemeldet.

Jahres-Treffen 2019: IG Zephyr: Neuhof!!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 11. August 2018: 170. Stammtisch in "Kürten" !!!
Bikes & Friends: 12. August 2018: Stammtisch in Hattingen !!!
Bergisches Land: 25. August 2018: Stammtisch in Jüchen - bei POLO & mit Jupi !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

1

Dienstag, 19. April 2016, 19:53

Spalt an der Hinterachse

Hallo Leute,
war heute beim TÜV und bin durch gerasselt.
Hab an der hinteren Felge einen Spalt so ca 3-5 mm.
Kenne leider die technischen Bezeichnen nicht.
Die Kette läuft von hinten gesehen, nach links weg, also liegt rechts am Zahnrad an.
War vor kurzem beim Reifen montieren lassen.
Ich nehme an, dass da was schief gegangen ist.
Habe die Felge raus gemacht und es sieht so aus,
als ob diese Glocke auf dem das Zahnrad sitzt,
garnicht ganz bis auf die Felge geschoben werden kann.
Kann es passiert sein, dass da ein Lagerrausgewandert ist?
Die Felge dreht sich jedenfalls gut.
Anbei noch ein paar Bilder im ein- und aus- gebauten Zustand.
Ich hoffe Ihr könnt mir dabei weiterhelfen.
»Gitzmo3857« hat folgendes Bild angehängt:
  • IMG_20160419_195229.jpg

  • »Kawasaki Schrauber« ist männlich

Beiträge: 84

Registrierungsdatum: 7. November 2015

Beruf: Konstrukteure

Mopped: Zephyr 750

Mopped: Kawasaki ZRX 1200S Suzuki VX 800 Kawasaki ZR7

  • Private Nachricht senden

2

Dienstag, 19. April 2016, 21:43

Hallo,
schau ob an deinem Hinterrad alles wie auf dem Bild ist
»Kawasaki Schrauber« hat folgendes Bild angehängt:
  • E_14.jpg

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

3

Dienstag, 19. April 2016, 21:54

Auf der Abbildung sieht es so aus, als ob sich
links neben der Achsmutter (T3) eine Scheibe befindet.
Diese fehlt bei mir. Ansonsten passt es.
Aber ich vermute, dass dieser Spalt von den Innereien
der Felge selbst kommt, da ich den Spalt im ausgebauten Zustand schon habe.

  • »Nightwolf« ist männlich

Beiträge: 314

Registrierungsdatum: 30. November 2015

Mopped: ZEPHYR 750 C5 BJ 95 - GPZ 500 S BJ 87 - CX 500 BJ 78 - GPZ 1100 BJ 96 - Hexagon 125 BJ 97 - ZEPHYR 1100 A2 BJ 93 - ZEPHYR 550 B3 BJ 92

  • Private Nachricht senden

4

Dienstag, 19. April 2016, 23:03

Hm :confused:

vom Bild her würde ich sagen sind das maximal 2 mm Spalt. Das wäre auch normal. Zwischen dem Kettenrad und der Felge befindet sich der Ruckdämpfer aus Gummi. Dieser muß die Möglichkeit haben sich bewegen zu können.

So ist es bei 3 meiner Maschinen und hatte noch nie Probleme deswegen beim Tüv.

Entweder hast du wirklich nen Spalt von 5 mm, dann sollte man das prüfen, oder dein Tüvtler hat keine Ahnung :patsch: :avatar70195:

hand zum gruß
Nightwolf
Fahre du mit deinem Motorrad. Fährt dein Motorrad mit dir, stimmt etwas nicht!

Klappert deine Kawa nicht, hab die Panik im Gesicht!

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 218

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

5

Dienstag, 19. April 2016, 23:39

Ich sehe es genauso wie Nightwolf.

Gehe mal zu einem anderen TÜV, denke da gibt es keine Probleme.

Wenn da wirklich was rausgewandert wäre, dann wären Deine Exenter aussen nicht mehr bündig in der Schwinge.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

6

Mittwoch, 20. April 2016, 09:29

Danke erstmal für eure Infos.
Konnte halt im eingebauten Zustand nicht richtig messen.
Werde das nochmal prüfen.
Aber muß denn die Kette nicht mittig auf dem Zahnrad laufen?
Muss man das nicht irgendwie einstellen?

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 1 334

Registrierungsdatum: 19. Oktober 2014

Beruf: Stahlbauschlosser

Mopped: Suzuki GSX 1300 R

Mopped: Suzuki GSX 1300 R

  • Private Nachricht senden

7

Mittwoch, 20. April 2016, 11:50

Wenn alles korrekt zusammen gebaut ist, und das Rad gerade drin ist, ist auch die Kette automatisch mittig!! :thumbup:
Zum TüV fahr ich nimmer!! Mach immer Werkstatt TüV....da machen die nicht mal die Zündung an!! alles Sp.. :avatar70195: :avatar70195: :avatar70195:
Ich bau meine Räder auch immer selbst raus und rein!!! Da weiss ich das alles stimmt!!
Beim Kumpel hatten die Teil 42036 vergessen, war lustig!!!
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »zephyrreiner« (20. April 2016, 11:57)


Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 131

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

8

Mittwoch, 20. April 2016, 19:16

Leute,

das kann doch nicht wahr sein, was gebt ihr für Ratschläge und bei solch einem evtl. Fehler würde ich mich hüten eine Ferndiagnose zu treffen :crying: , es gibt nur einen korrekten Weg und der ist Rad ausbauen und anhand der Explosionszeichnung vom Kawa-Schrauber alles überprüfen, ist alles OK, na dann ist ja gut, denn soweit mir bekannt ist hat man nur ein Leben......und hier noch einen Tipp, da es sich um eine 11er handelt mußt Du auch darauf achten daß die Excenter nicht vertauscht sind, einer ist nämlich dicker und dann kommt es zu einem Radversatz.



Gruß, DUKE :smoker:

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

9

Mittwoch, 20. April 2016, 19:24

Du hast vollkommen recht.
Hab alles nochmal geprüft, ist aber alles da wo es
hingehört. Denke es kommt vom linken Lager, da die
Seite mit dem Zahnrad im entlassteten Zustand leicht
kippelt bzw. Spiel hat. Das Rad selbst hat nur vorwärts
/ rückwärts Spiel (Rückdämpfer).
Werd mal morgen zur Werkstatt meines Vertrauens fahren. Sicher ist sicher.

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 1 334

Registrierungsdatum: 19. Oktober 2014

Beruf: Stahlbauschlosser

Mopped: Suzuki GSX 1300 R

Mopped: Suzuki GSX 1300 R

  • Private Nachricht senden

10

Mittwoch, 20. April 2016, 19:27

Ich schrieb : Wenn alles korrekt zusammen gebaut ist!!!
und es gibt Reifenhändler die die Räder nicht mehr richtig zusammenkriegen!!
Ich geb keine lebensgefährliche Tipps.... ;streicheln;
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 131

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

11

Mittwoch, 20. April 2016, 19:36

überprüfe mal die Excenter, es kann sein daß dies vertauscht worden sind, auf der in Fahrtrichtung rechten Seite sollte der dickere sein, dieser steht auch etwas nach innen an der Schwinge über.....und hier noch, ich weiß warum ich immer rate die Räder selbst auszubauen, habe schon oft genug die Resultate von Reifenhändlern gesehen.


Gruß, DUKE :smoker: :smoker:

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

12

Mittwoch, 20. April 2016, 19:37

Bin auf jedenfall dankbar für eure Tipps.
Für seine Sicherheit ist ja jeder selbst verantwortlich.
Deshalb lasse ich das auch lieber nochmal
vom Profi checken.

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

13

Mittwoch, 20. April 2016, 19:52

Oje dann bin ich wohl auch an so einen geraten.
Anbei zwei Bilder im eingebauten Zustand.
Im Ersten linke Seite schaut der Excenter raus.
Im Zweiten Rechte Seite fast bündig.
Aber warum macht der die überhaupt raus.
Ist doch garnicht nötig ! :sarcastic:

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

14

Mittwoch, 20. April 2016, 19:54

Hier die Fotos.
»Gitzmo3857« hat folgende Bilder angehängt:
  • IMG_20160420_194628.jpg
  • IMG_20160420_194649.jpg

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 1 334

Registrierungsdatum: 19. Oktober 2014

Beruf: Stahlbauschlosser

Mopped: Suzuki GSX 1300 R

Mopped: Suzuki GSX 1300 R

  • Private Nachricht senden

15

Mittwoch, 20. April 2016, 20:16

Oje dann bin ich wohl auch an so einen geraten.
Anbei zwei Bilder im eingebauten Zustand.
Im Ersten linke Seite schaut der Excenter raus.
Im Zweiten Rechte Seite fast bündig.
Aber warum macht der die überhaupt raus.
Ist doch garnicht nötig !:sarcastic:

Weil die Hilfsarbeiter beim Reifenhändler sich nicht auskennen!! So wie Duke sagt, selber raus und rein!! Bei der 11er machte ich es im Schlaf!! Bei der Haya und der Fazer musste ich es auch erst lernen!!
Du ziehst das Rad raus, und soviele Teile fallen raus...
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

16

Mittwoch, 20. April 2016, 20:23

Moment, bin jetzt etwas verwirrt.
Habe gerade die Excenter getauscht, muss ja jetzt die Achse von rechts her einbauen, da ja die Achsmutter nen
größeren Durchmesser hat.
Im Werkstatt-Handbuch steht aber, dass Sie auf die rechte Seite muss, also die Achse von links eingeführt werden muss. Ist dann also genau anders herum als im Handbuch (in Fahrtrichtung gesehen).

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 1 334

Registrierungsdatum: 19. Oktober 2014

Beruf: Stahlbauschlosser

Mopped: Suzuki GSX 1300 R

Mopped: Suzuki GSX 1300 R

  • Private Nachricht senden

17

Mittwoch, 20. April 2016, 20:53

Kann sein das sie vertauscht waren!!! Meinte Duke
Jetzt bin ich verwirrt...muss in Keller da liegt die Schwinge!!
So wie es im Buch beschrieben ist!!!
Schau das alles so wie auf der Zeichnung zusammenbaust!!
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »zephyrreiner« (20. April 2016, 21:01)


Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

18

Mittwoch, 20. April 2016, 20:59

Also hab es jetzt mal so gemacht, dass der längere Excenter rechts in Fahrtrichtung ist und die Achsmutter links. Wie gesagt im Werkstatt-Handbuch befindet sich die Achsmutter rechts. Jetzt schiebt sich die Kette mehr nach rechts auf dem Zahnrad, statt vorher nach links.

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

19

Mittwoch, 20. April 2016, 21:00

Nachtrag. Die Seite mit dem Zahnrad kippelt immer noch.

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 1 334

Registrierungsdatum: 19. Oktober 2014

Beruf: Stahlbauschlosser

Mopped: Suzuki GSX 1300 R

Mopped: Suzuki GSX 1300 R

  • Private Nachricht senden

20

Mittwoch, 20. April 2016, 21:08

Mutter rechts..hast Pn
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen