Du bist nicht angemeldet.

Jahres-Treffen 2019: IG Zephyr: Neuhof!!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 11. August 2018: 170. Stammtisch in "Kürten" !!!
Bikes & Friends: 12. August 2018: Stammtisch in Hattingen !!!
Bergisches Land: 25. August 2018: Stammtisch in Jüchen - bei POLO & mit Jupi !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

mad_maxxx

unregistriert

1

Donnerstag, 25. August 2016, 21:10

1100er: Gaszug verlegen

Liebe Gemeinde,

man sollte ja nicht glauben, wie blöd man sich anstellen kann...

Ich habe, nachdem meine ZR1100 nun 70 Tkm auf'm Buckel hat und 23 Jahre alt ist, die Ansaugstutzen und die Ansauggummis gewechselt. Um das zu tun musste ich ja die Gaszüge aushängen. Da ich ja wesentlich (!) gescheiter als das Werkstatthandbuch bin habe ich mir natürlich gemerkt, dass die Gaszüge anscheinend auf der linken Fahrzeugseite verbaut sind. Haha! Soweit die Theorie. Und da ich ja ein Genie bin (!!) habe ich die Gaszüge nicht unten an den Vergasern ausgehängt, sondern habe sie am Gasgriff ausgehängt und danach komplett ausgebaut. BLÖD NUR, DASS DAS BEI MIR MIT DEM GENIE OFFENBAR NICHT SO WEIT HER IST... :patsch: :patsch: :patsch:

Die Praxis sieht so aus, dass ich nach dem erneuten Einbau der Vergaser die Gaszüge entsprechend meiner Erinnerung wieder verlegt und im Gsagriff eingehängt habe und danach bemerkt hatte, dass der Gasgriff, wenn ich ihn in Vollgasstellung loslasse, nicht mehr von alleine nur durch die Kraft der Rückstellfeder in die Leerlaufstellung zurückkehrt. Das sollte er aber...

Heute habe ich die Vergaser wieder ausgebaut und die Züge im Freiflug verlegt - funktioniert einwandfrei.

Ich habe danach die Züge auf jede mir logisch erscheinende Art und Weise verlegt - funktioniert nicht. :confused: :confused: :confused:
Ich habe dann festgestellt, dass der Rückholzug wohl die Wurzel allen Übels ist, denn wenn der ausgebaut ist ist alles wieder gut. Der ist auch defekt und wird ersetzt (der Gaszug auch gleich mit).

Die Frage an Euch: kann mir einer sagen, wie die Züge verlegt gehören, primär würde mich interessieren, auf welcher Fahrzeugseite die Züge bei Euch verlegt sind: links oder rechts. Meine Theorie ist: links, parallel zum Choke-Zug. Ich komme mit den Zügen dann Richtung Lenkkopf hoch und würde dann an der rechten Seite des Lenkkopfes entlang zwischen den Standrohren hindurch rechts an der Lampe vorbei wieder rauskommen. Stimmt das so?

Danke an alle, die sich das anschauen und mir einen Tipp geben.

Keep on rolling und viele Grüße aus'm Schwabenland,
Markus

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 196

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

2

Donnerstag, 25. August 2016, 22:03

Hallo Markus,
wäre es möglich, daß Du den Zügen zu wenig Spiel gibst, dann hast Du Spannung und das von Dir beschriebene Problem kommt.

Zum Verlegen, eigentlich ist es wurscht, wie Du sie verlegst. wichtig ist auf direktem Weg und knickfrei.
Meine sind auf direktem Weg nach vorne verlegt, die Seite, ob links, oder rechts gibt der Vergaser vor, meine laufen dann rechts vor dem Lenkkopf hoch zum Griff.

Laufen denn die Züge sauber, bevor Du sie in den Griff einhängst, wenn sie schon am Vergaser befestigt sind?

Wenn ja, dann mal den Öffnerzug einhängen und wieder probieren, läuft immer noch

Dann Schließerzug einhängen mit ordentlich Spiel, müßte dann immer noch laufen.

Harry auch aus dem Schwabenland
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

  • »Kawasaki Schrauber« ist männlich

Beiträge: 84

Registrierungsdatum: 7. November 2015

Beruf: Konstrukteure

Mopped: Zephyr 750

Mopped: Kawasaki ZRX 1200S Suzuki VX 800 Kawasaki ZR7

  • Private Nachricht senden

3

Freitag, 26. August 2016, 11:20

Hallo,


das hatte ich bei meiner 7,5er auch hatte im Internet neue Züge
bestellt ein super preis und optisch Top nach dem Einbau war es wie bei dir,
solange die Züge gerade wahren war alles ok
sowie ein bogen gelegt wurde blieben sie hängen.

Die Züge waren für die Außenhülle zu dick, das kann bei dir auch sein,
wenn ja Einpacken und zurücksenden.

Angry G Jungfrau

Mofafahrer

  • »Angry G« ist männlich

Beiträge: 31

Registrierungsdatum: 5. August 2016

Mopped: Kawasaki ZR750c

  • Private Nachricht senden

4

Freitag, 2. September 2016, 18:48

Habe heute auch den gaszug von meiner 7,5er neu machen müssen und war total abgefuckt ,weil der nicht passte.Orginal kawasakizug und war viel zu kurz.
Die haben mir wohl den falschen geliefert.Egal habe den alten etwas gekürzt und mit schraubnippeln befestigt .Funzt wieder einwandfrei .Alerdings ist die zephir konstruktion der einstellschrauben ohne nut zum einführen des zuges unter aller kanone, da bin ich von meiner yamaha besseres gewohnt gewesen .
Nun gut, 10 flüche später, hatte ich das teil dann auch sitzen und alles lauft wieder prima.MFG :thumbup:

Ähnliche Themen

Verwendete Tags

1100 Gaszug verlegen