Du bist nicht angemeldet.

Treffen 2018 :
IG Zephyr: Classic Bike Spenge!!! / Neuhof!!! / Fronleichnam: Vogesen!!! / Oer-Erkenschwick!!! Weitere Treffen: Z-Treffen in Oyten!!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 12. Mai 2018: 167. Stammtisch in Krefeld-City !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

TimWenne

Radfahrer

  • »TimWenne« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 16. Oktober 2016

Mopped: Zephyr

  • Private Nachricht senden

1

Sonntag, 16. Oktober 2016, 10:04

1 zylinder läuft nicht

Hi Leute ich brauch mal eure hilfe bei meiner Maschiene läuft ein zylinder nicht mehr mit. Ich weiß langsam nicht mehr was es sein könnte. Die Zündkerzen sind in ordnung, den vergaser hab ich komplett auseinander genommen es kommt sprit im vergaser an er leitet es aber nicht weiter die düse ist auch frei ich hab sie gereinigt. Ich sollte vieleicht erwähnen das sie 2 jahre jetzt rum stand.
ich bedanke mich schonmal für die antworten

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

2

Sonntag, 16. Oktober 2016, 11:29

Läuft Sie im Leerlauf auf drei Zylindern oder erst beim Gasgeben?
Gemisch- Einstellungen Io?
Zündung?
Gib mal bitte ein paar mehr Infos!
Gruß Timo

TimWenne

Radfahrer

  • »TimWenne« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 16. Oktober 2016

Mopped: Zephyr

  • Private Nachricht senden

3

Sonntag, 16. Oktober 2016, 11:48

ja sie läuft schon im leerlauf schon auf drei zylindern
zündung ist da
gemisch ist auch in ordnung
ich weiß echt nicht weiter ausser das ich vieleicht mal ein vergaser reiniger mit in den sprit tue

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Sonntag, 16. Oktober 2016, 11:54

Welchen Hubraumvariante hast du denn?
Läuft Sprit aus ? Wenn ja, wo?
Befindet sich Sprit in der Schwimmerkammer?
Gemisch- Einstellung geprüft, wie weit sind die Schrauben rausgedreht?

TimWenne

Radfahrer

  • »TimWenne« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 16. Oktober 2016

Mopped: Zephyr

  • Private Nachricht senden

5

Sonntag, 16. Oktober 2016, 12:28

ich hab die 1100 ja sprit ist in der schwimmerkammer ist alles geprüft
es kommt kein sprit an der zündkerze an denn diese ist auch trocken

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

6

Sonntag, 16. Oktober 2016, 13:07

Ich würde dir empfehlen, wenn du es selber nicht kannst, die Vergaser Ultraschall reinigen zu lassen. Nicht nur die Düsen, da ja auch ein Bypass zu sein kann! Dann gleich die Federn und Membrane checken und dir die Umdrehungen der Gemisch- Schrauben merken. Beim Zusammenbau daran denken, dass die Haubtdüsen der mittleren Zylinder die Größereren sind.

  • »Kawasaki Schrauber« ist männlich

Beiträge: 84

Registrierungsdatum: 7. November 2015

Beruf: Konstrukteure

Mopped: Zephyr 750

Mopped: Kawasaki ZRX 1200S Suzuki VX 800 Kawasaki ZR7

  • Private Nachricht senden

7

Sonntag, 16. Oktober 2016, 19:34

Hallo,


schau nach dem Schwimmerstand,


wenn die Leerlaufdüse verstopft ist muss sie laufen wenn du
gas gibst.


Wenn der Düsenstock verstopft ist muss sie im stand laufen.


Da es sich um zwei getrennte Systeme handelt tippe ich auf
den Schwimmerstand


Wenn der Schwimmerstand zu niedrig ist bekommen beide Düsen
(Leerlaufgemisch und Hauptgemisch) kein Benzin.


Oder Vergaser ausbauen alles ausbauen (beachten wo was
eingeschraubt ist)


Und mit Vergaserreiniger einsprühen und reinigen dann muss
es gehen.


Leerlaufdüse und Düsenstock sind gerne verstopft du musst
durch die kleinen Löcher durchschauen können.


Ultraschall reinigen hilft nicht immer, bei meiner Zephyr musste ich
auch alles reinigen wie es früher gemacht wurde.