Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

1

Dienstag, 31. Januar 2017, 18:37

Zephyr 750c läuft kalt nur auf 3 Zylinder, warm alles ok

Hallo,
Ich hoffe ihr könnt mir Tips geben. Meine 94'er Zephyr 750 springt kalt schlecht an und läuft dann auch nur auf 3 Zylindern
(Nr 1 fehlt). Ich kann irgendwann losfahren und wenn der Motor warm wird, laufen alle 4 sauber und sie springt auch dann super an.

Wo soll ich suchen? Gibt es im Vergaser eine Düse oder Schraube die den Kaltlauf reguliert?

Nur Mut, ich bin für jede Kritik und Anregung offen...????????

mad master

Radfahrer

Beiträge: 10

Registrierungsdatum: 7. September 2012

Mopped: ZRX 1100

Mopped: Zephyr 750

  • Private Nachricht senden

2

Mittwoch, 1. Februar 2017, 06:01

Hallo Oldtrickle!
Meine hatte seinerzeit ein ähnliches Problem. Die Diagnose hieß: Rost im Tank!
Dadurch hatte sich die Leerlaufdüse zugesetzt... Lass doch einfach mal den Sprit aus der betroffenen Schwimmerkammer und untersuche ihn auf Schwebeteilchen...

Gruß
Dirk

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

3

Mittwoch, 1. Februar 2017, 18:07

Hallo Dirk,
Danke für die Antwort.
Da werde ich die Tage mal die Vergaserbank ausbauen. Kann mir ja noch Zeit zum ausführlich reinigen nehmen.

Ich muss mir nur erstmal die Grundeinstellung raus suchen.

Gruß Micha

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 1 486

Registrierungsdatum: 19. Oktober 2014

Beruf: Stahlbauschlosser

Mopped: Suzuki GSX 1300 R

  • Private Nachricht senden

4

Mittwoch, 1. Februar 2017, 19:13

Bevor Du ausbaust wechsel mal die beteffende Kerze, hat mir manchmal geholfen!! Frag nicht warum, war so!!! Weiss es selber nicht!! :D
Halt mal einen weissen sauberen Lappen unter den Benzinhahn, und stell kurz auf Pri..Dann siehst ob Dreck im Tank ist!!!
Dirk wird Recht haben, wenn sie obenraus läuft!!!
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

5

Mittwoch, 1. Februar 2017, 20:54

Hallo reiner,

Ja, Kerze habe ich schon getauscht, wollte sie heute mal wieder hören ????, da habe ich festgestellt, Zylinder 1+4 laufen nicht ????????????
Jetzt werde ich mal die Zündspulen untereinander tauschen. Nur zum ausschließen...

Aber die Vergaser sind dran. Der Vorbesitzer hatte Rost im Tank. Habe zwar einen neuen Lacksatz bekommen, aber im Vergaser
Ist sicher noch was drin.


???????????????? na ja, dann lern ich's

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 582

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

6

Mittwoch, 1. Februar 2017, 21:28

Wenn jetzt auf einmal 2 Zylinder nicht laufen, schaue mal ob die Kabel richtig fest in den Steckern sitzen und genauso in den Spulen. Da sind jeweils Gewinde drin, also draufschrauben, aber nicht wundern, wird nicht richtig fest.
Auch ein Indiz hierfür sind nasse Kerzen auf den betroffenen Zylindern.
Sollten die Kerzen trocken sein, wird es der Vergaser sein.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

7

Mittwoch, 1. Februar 2017, 23:02

Moin Harry,
Das mache ich vorher noch. Mal sehen was da raus kommt...

Danke

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

8

Freitag, 3. Februar 2017, 17:46

So, Vergaserbank ist raus.

Jetzt gehts ansehen reinigen. Wie gut dass man jemand 2 Straßen weiter hat, der seit zig Jahren an Mopeds und Autos schraubt.

( hat , weil nichts zu tun war, im Keller seinen V8 komplett überholt... Hat nur kein Auto dazu ???????????? )

Wo bekomme ich neue Stutzen vom Luftfilter zum Vergaser her ?

Die hat so ein Tuner mit Pape zwischen Rahmen und Luftfilter schief auf den Vergaser gepresst ???????????? jetzt sind 2 kaputt...

Kein Kommentar

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 582

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

9

Samstag, 4. Februar 2017, 10:22

Versuche es beim Uwe vom Zephyrdepot der vertreibt günstig neue Originalteile.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Beiträge: 121

Registrierungsdatum: 19. November 2012

Mopped: Zephyr 750

Mopped: Zephyr 1100

  • Private Nachricht senden

10

Samstag, 4. Februar 2017, 11:46

Moin Harry - bitte ne Tel. Nr- angeben, Uwe is im Netz nimmer zu finden ;) die Homepage gibbet nimmer!

Grüße

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 582

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

11

Samstag, 4. Februar 2017, 16:09

Telefoniere im Moment gerade mit Uwe,
es gibt ihn wirklich noch!
Und er vertreibt nach wie vor neue original Kawateile.

Hier seine Telefonnummer: 08230/4883

Er hat die Preise von vor 5 Jahren nicht geändert, also wer was braucht, ruft ihn an. Am besten zwischen 13 und 20 Uhr.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

12

Samstag, 4. Februar 2017, 20:21

So Jungs,

Ein ganz großes Danke an Euch und Eure Hilfe.
Ihr seid besser als manche Familie!

Ich versuche auch nicht zu oft zu nerven und freue mich den einen oder anderen mal bei Treffen zu treffen ????

Gruß Micha

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 582

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

13

Sonntag, 5. Februar 2017, 12:14

Bei Problemen immer raus damit, können alle was lernen dadurch.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

14

Sonntag, 5. Februar 2017, 14:24

Na Harry,
Vorsicht mit solchen Angeboten... ????

Da mache ich mal gleich weiter.

Ich möchte den Meilentacho austauschen und den km Tacho auf den umgerechneten Wert einstellen.
Wie bekomme ich den "neuen " Tacho auf und umgestellt ?

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 5 052

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

15

Sonntag, 5. Februar 2017, 15:07

Ohne jetzt hilfreich zu sein: :D

Mach dafür am besten ein eigenes Thema im entsprechenden Bereich auf. ;wink; Sonst geht das ggf. im Motorenbereich unter ;smile;
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 582

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

16

Sonntag, 5. Februar 2017, 21:04

Ich noch mal,
dafür brauchen wir keinen neuen tread, einfach Meilentacho abbauen und Kilometertacho anbauen, habe ich genauso gemacht bei meiner Engländerin, muß sonst nichts geändert werden.
Mein Meilentacho liegt mit jungfräulichen 2 Kilometern im Keller. ;wink;

Harry mit 103300 km auf dem Kilometertacho,................


........................halt gelogen, sind nur 3300 Kilometer ;wink; :happ2:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 582

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

17

Sonntag, 5. Februar 2017, 21:10


Wie bekomme ich den "neuen " Tacho auf und umgestellt ?
Habe gerade noch mal Deinen Beitrag gelesen, dachte mit neuem Tacho, daß Du einen Kilometertacho hast und nur tauschen willst, aber Du schreibst ja neuen in Ausrufezeichen und danach auch auf und umgestellt.

Da bin ich auch überfragt und zum Öffnen kann ich Dir nur sagen, bei der 7,5er ist das ein größerer Aufwand, da das obere Gehäuseteil aufgebördelt werden muß und danach wieder verschlossen werden muß. Hier gab es mal eigenangefertigte Schellen von einem Forenmitglied, aber er macht nichts mehr in der Richtung.

Also lieber nach einem gebrauchten Tacho schauen, der annäherd Deinen Kilometerstand hat.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 5 052

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

18

Montag, 6. Februar 2017, 10:35

<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Oldtrickle Löwe

Mofafahrer

  • »Oldtrickle« ist männlich
  • »Oldtrickle« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 19. Oktober 2016

Mopped: Zephyr 750 D

Mopped: HD Street Bob, Yamaha Fazer 1000

  • Private Nachricht senden

19

Montag, 6. Februar 2017, 19:14

Hallo Mac,
Du hast recht, gehört woanders hin. Nur noch eine Info dazu, ich habe schon den KM-Tacho.

Hätte Ihn nur gern richtig eingestellt. Jetzt nehme ich den so und notiere den KM-Stand.

Danke Euch !!!

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 582

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

20

Dienstag, 7. Februar 2017, 09:12

Wenn es nicht zu viel Differenz ist, mit der Bohrmaschine angleichen.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!