Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 21. April 2017, 19:15

11er nach 10 Jahren stillstand

Hallo!

nachdem ich für kleines Geld eine 11er Zephyr erstanden habe die leider nicht anspringt nur böllert wie eine Kanone habich auch gleich einige fragen was ich da alles erneuern bzw. überholen sollte? Zündfunke ist da die Kerzen sind auch nass aber von anspringen keine spur!

danke lg

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 563

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

2

Freitag, 21. April 2017, 23:09

Eigentlich sollte ich mich jetzt ganz ruhig verhalten und mal abwarten, was da alles an Meinungen und Vorschlägen kommen. ;wink;

Aber ich will mal nicht so sein, war selbst vor Jahren in der gleichen aussichtslosen Lage, bis ich dann endlich draufgekommen bin woran es lag.

Hatte damals eine Yamaha XTZ 750 Super Tenere gakauft, stand 1,5 Jahre, sprang gleich an, Probefahrt, für sehr kleines Geld mitgenommen, stand dann bei mir ca. ein halbes Jahr, bis ich endlich Zeit hatte mich um sie zu kümmern.

Jedoch sprang sie jetzt auf einmal nicht mehr an und hatte genau die gleichen Symtome wie Deine.

Nach mehreren Stunden, die ich damit verbracht habe immer wieder die Kerzen zu reinigen, Lufi ein und auszubauen, Tank rauf und runter und diverse andere Kontrollarbeiten, wie Ventile checken, denn an irgendwas mußte es doch liegen, warum die Mühle auf einmal nicht mehr will, bin ich dann darauf gekommen, das muß am Sprit liegen.

Und so war es, eine Spritze voll frischen Sprit und das Teil schnurrt.

Manchmal kann es so einfach sein, man(n) muß nur drauf kommen.


Was sonst noch erneuert werden sollte?
Ich habe gerade eine BonsaiSuzuki Bandit in der Garage und das ist auch so eine Standuhr, 20 Jahre alt mit 45000 km, die letzten Jahre nur zum TÜV bewegt.
Die Reifen waren vom Profil her neuwertig, aber 9 Jahre alt, also neu, Ölwechsel logisch, Stahlflexleitungen gestern verbaut, Bremsflüssigkeit neu, Batterie neu, alle Bremsbeläge erneuert, trotz ausreichend Belagstärke, das waren noch die Ersten!
Ansonsten das normale Programm, was halt zum Kundendienst gehört, wie Ventile einstellen, Lufi, Lenkkopflager, Radlager kontrollieren, Kupplungsflüssigkeit im Falle der 11er nicht vergessen!

Hbe ich was vergessen?

Harry
Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Dirty Harry« (21. April 2017, 23:17)


Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 5 024

Registrierungsdatum: 20. April 2004

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

3

Samstag, 22. April 2017, 09:57

Harry, der das wandelnde Wartungsbuch ist... :D
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 563

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

4

Samstag, 22. April 2017, 11:29

Harry, der das, was er da geschrieben hat, heute weiter an der Suzi umsetzt. :nummer1_1:
Damit die Kiste endlich fertig wird und verkauft werden kann, muß mich wieder um meine Dinge kümmern.

Heute noch Bremse vorne befüllen, Ölwechsel, Bremsbeläge und Reifen etwas einfahren, sofern das Wetter hält und dann noch aufhübschen, dann gibt´s hier auch mal Bilder.

Und dann geht´s am Opel weiter :patsch: :D

Langeweile?

Was war das noch mal?

Harry :happ2:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

  • »Nightwolf« ist männlich

Beiträge: 326

Registrierungsdatum: 30. November 2015

Mopped: ZEPHYR 750 C5 BJ 95 - GPZ 500 S BJ 87 - CX 500 BJ 78 - GPZ 1100 BJ 96 - Hexagon 125 BJ 97 - ZEPHYR 1100 A2 BJ 93 - ZEPHYR 550 B3 BJ 92

  • Private Nachricht senden

5

Samstag, 22. April 2017, 12:13

Zitat

Was sonst noch erneuert werden sollte?
Ölwechsel logisch, Stahlflexleitungen gestern verbaut,
Bremsflüssigkeit neu, Batterie neu, alle Bremsbeläge erneuert, trotz
ausreichend Belagstärke, das waren noch die Ersten!
Ansonsten das normale Programm, was halt zum Kundendienst gehört, wie Ventile einstellen, Vergaser reinigen und synchronisieren, Lufi, Lenkkopflager, Radlager kontrollieren, Kupplungsflüssigkeit im Falle der 11er nicht vergessen!

Habe ich was vergessen?

Harry
Harry
Jep - Vergaser :thumbup:

hand zum gruß
Nightwolf
Fahre du mit deinem Motorrad. Fährt dein Motorrad mit dir, stimmt etwas nicht!

Klappert deine Kawa nicht, hab die Panik im Gesicht!

msrx111 Zwillinge

Leicht gestört

  • »msrx111« ist männlich

Beiträge: 156

Registrierungsdatum: 6. Mai 2015

Beruf: Staplerfahrer

Mopped: Kawasaki ZR 550 B Zephyr

Mopped: Kawasaki ZR 750 C Zephyr

  • Private Nachricht senden

6

Samstag, 22. April 2017, 15:52

Bei meiner 750er, die auch länger gestanden hatte als ich sie gekauft hatte, war ich auch erst mal tanken. Damit waren schon 95% aller Triebwerksprobleme gelöst. Sprit wird halt alterungsbedingt nicht wirklich besser..... Und die restlichen Sachen, die Kollege Harry incl der Ergänzung von Kollegen Nightwolf aufgelistet hat, habe ich auch schon umgesetzt. Meine Schlappen waren auch 8 jahre alt und neu. Trotzdem hat sie gestern dann neue Schlappen bekommen, und man merkt den Unterschied.....
Ja ich fahre eine Mini Bonsai Zephyr! Und das ist auch gut so.......
...und wenn ich nicht mit der Mini Bonsai fahre, fahre ich eine Bonsai.....
.. und sollte ich irgendwann ein günstiges Dickschiff sehen sollte, habe ich wahrscheinlich dann alle Zephyren.

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 563

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

7

Samstag, 22. April 2017, 21:11

Vergaser muß nicht zwingend, scheint nur bei den Zephyren ein Problem zu sein, die Suzuki, die ich gerade richte, stand auch lange, aber der Vergaser macht keine Probleme, dafür der Bremsleitungskit von TRW, gut, das ich ne Eisensäge besitze. :thumbsup:

Harry, der sich zu helfen weiß
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

ZR750D Stier

Moppedfahrer

  • »ZR750D« ist männlich

Beiträge: 137

Registrierungsdatum: 12. April 2017

Mopped: ZR 750 D

Mopped: Kawasaki Zephyr 750

  • Private Nachricht senden

8

Sonntag, 23. April 2017, 12:48

Erlich gesagt ,

kann ich nicht bestätigen das bei 750 Zephyr Vergaserprobleme durch lange standzeit entstehen ? Meine Stand auch ca 2 Jahre bevor ich die übernommen habe. Da war nichtmal die Batterie tot, nur etwas schwach auf der brust. Nach einmaligen aufladen ging sie wieder ( heute noch ) nicht mal der alte spritt hat zicken gemacht.Hab nur einmal die kammern leer laufen lassen, kerzen sauber gemacht ,Lufi ausgeklopft, und mit bremsenreiniger gestartet. kam sofort :hb: etwas ruckelig aber nach ca 2 min lief sie dann sauber.
Aber jedes Moped reagiert wohl anders

9

Donnerstag, 27. April 2017, 10:31

hallo und danke für eure antworten!
ich werde mal die Vergaser ausbauen und reinigen hat jemand Erfahrungen mit dem Vergaser rep. Kit von Louis? danke lg


update! Die Vergaser habe ich gereinigt und sie ist auch einige Sekunden gelaufen doch jetzt ist plötzlich kein Zündfunken mehr da! beim starten funkt es manchmal kurz aber das war es dann auch schon.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fred1« (28. April 2017, 14:00)


Ähnliche Themen