Du bist nicht angemeldet.

Treffen 2018 :
IG Zephyr: Classic Bike Spenge!!! / Neuhof!!! / Fronleichnam: Vogesen!!! / Oer-Erkenschwick!!! Weitere Treffen: Z-Treffen in Oyten!!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 12. Mai 2018: 167. Stammtisch in Krefeld-City !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

ZE1

Mofafahrer

  • »ZE1« ist männlich
  • »ZE1« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 5. Mai 2015

Beruf: Tischler

Mopped: Zephyr 1100

Mopped: Z1300 Gespann

  • Private Nachricht senden

1

Samstag, 6. Mai 2017, 15:59

11er; Kupplung trennt nicht/ Entlüften

Hallo, ich habe folgendes Problem.
Nach dem Einbau eines gebrauchten Motors und dem Austausch der Kupplungsleitung gegen ein Stahlflexteil und anschließendem Entlüften hat die Handpumpe die Hälfte des Weges Leerlauf.
Bei komplett gezogenem Hebel trennt die Kupplung dann nicht vollständig.

Ich dachte, dass es am Entlüften liegt.
Beim Versuch das System erneut zu Entlüften, stellte ich fest, dass beim Ziehen des Hebels bis zur Hälfte, aus dem Loch am Boden des Behälters
Bremsflüssigkeit gedrückt wird. Erst nach der Hälfte des Weges stoppt der Austritt an Flüssigkeit.
Ab da habe ich den Eindruck, dass Druck aufgebaut wird.
Die nötige Hebelkraft ist allerdings viel geringer als bei der Kupplung des "alten" Motors.

Ist das normal?
Wie bekomme ich den großen Leerweg weg?
Könnte der Leerweg an einer verschlissenen Kupplung des gebrauchten, jetzt verbauten Motors liegen.
Vielleicht hat ja jemand eine Idee dazu, vielen Dank im voraus.

Lutz

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 116

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

2

Samstag, 6. Mai 2017, 17:56

Ich denke nicht da0 es am Entlüften liegt, vermutlich sind die Kupplungsscheiben verklebt.


Gruß, DUKE :thumbup:

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 054

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

3

Samstag, 6. Mai 2017, 19:03

Also ich denke nicht, daß die Kupplung verklebt ist, denn dann müßte der Hebel sich nicht ganz ziehen lassen, da er gegen die verklebten Scheiben ankämpfen muß.

Denke eher, daß Deine Manschette im Kupplungsgeberzylinder den Geist aufgegeben hat, wahrscheinlich erst jetzt, da ich davon ausgehe, das es bisher funktioniert hat.

Oder es ist doch noch Luft im System, hatte ich letztens auch, als ich die komplette Anlage leer hatte, weil ich Stahlbusventile verbaut hatte. Evebtuell mal Flüssigkeit mit einer Spritze von unten nach oben drücken.

Meine Meinung, muß aber nicht die Richtige sein.

Warum die Hebelkraft niedriger ist, denke die Federn des neuen Motors sind verschlissen.

Am Hebel selbst gibt es auch bei verschlisssener Kupplung keinen Leerweg, da dieser automatisch durch nachfließendes Hydrauliköl ausgeglichen wird.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

ZE1

Mofafahrer

  • »ZE1« ist männlich
  • »ZE1« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 5. Mai 2015

Beruf: Tischler

Mopped: Zephyr 1100

Mopped: Z1300 Gespann

  • Private Nachricht senden

4

Samstag, 6. Mai 2017, 20:26

Danke für die Info, ich denke, dass ich ein Reparaturkit für den Geberzylinder besorge.
Es gibt ja verschiedene aus dem Zubehör, oder lieber Originalteile...?

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 054

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

5

Samstag, 6. Mai 2017, 20:42

Also ich halte von dem Zubehörkruscht überhaupt nichts, da kannst Du Zündkerzen kaufen und einen Lufi, aber das war es dann auch.

Aaaaaaaaaaber vielleicht solltest Du das mit der Spritze noch mal probieren, bevor Du an den Zylinder gehst, kostet doch nichts, außer einer Spritze und etwas Bremsflüssigkeit, wenn es dann immer noch nicht geht, kannst Du das wenigstens ausschließen und vielleicht kommen ja noch andere Ideen.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

ZE1

Mofafahrer

  • »ZE1« ist männlich
  • »ZE1« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 5. Mai 2015

Beruf: Tischler

Mopped: Zephyr 1100

Mopped: Z1300 Gespann

  • Private Nachricht senden

6

Samstag, 6. Mai 2017, 21:11

Ist'ne Idee. Das kann ich morgen ja noch machen bevor ich Teile besorge.
Gibt es denn von K einen Reparatursatz oder muss ich die Teile einzeln ordern?

  • »Rainer R.« ist männlich

Beiträge: 608

Registrierungsdatum: 9. Dezember 2005

Beruf: LKW Schlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

7

Samstag, 6. Mai 2017, 21:17

Ich würde auch erst mal die Kupplung von unten nach oben entlüften
.....eventuell auch mehrmals versuchen da Stahlflexleitungen sich immer gerne gegen entlüften sträuben. :patsch:


Gruß
Rainer :hi:

ZE1

Mofafahrer

  • »ZE1« ist männlich
  • »ZE1« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 5. Mai 2015

Beruf: Tischler

Mopped: Zephyr 1100

Mopped: Z1300 Gespann

  • Private Nachricht senden

8

Samstag, 6. Mai 2017, 21:20

Danke erst mal für die Rückmeldungen.

Morgen: neues Spiel, neues Glück.

Beste Grüße

ZE1

Mofafahrer

  • »ZE1« ist männlich
  • »ZE1« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 5. Mai 2015

Beruf: Tischler

Mopped: Zephyr 1100

Mopped: Z1300 Gespann

  • Private Nachricht senden

9

Sonntag, 7. Mai 2017, 15:39

So, jetzt ist es mit der Kupplung eigentlich wieder ganz ok.

Erst hab ich mit einer Unterdruckpumpe die Flüssigkeit noch einmal komplett nach unten durchgesaugt.

Außerdem habe ich die Betätigungsstange aus dem alten Motor genommen, die erstaunlicherweise etwas länger war (ca. 2mm), als die aus dem jetzt verbauten Motor.
Es sah so aus, als wenn auf das eine Ende einmal ein Schweisspunkt gesetzt und dann verschliffen wurde.

Bis auf das obligatorische Rucken beim 1. Gang funktioniert die Kupplung nun ganz gut.
Ich bin zufrieden.

Dann geht übernächste Woche die ganze Fuhre zum TÜV...
Mal sehen, was der Herr in grau zu meinen Hurric- Dämpfern mit E-Nr. sagt...

Beste Grüße und vielen Dank für die Hilfe. So konnte ich mir das Teilekaufen wirklich erst einmal sparen.
Bis denne,
Lutz

  • »Rainer R.« ist männlich

Beiträge: 608

Registrierungsdatum: 9. Dezember 2005

Beruf: LKW Schlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

10

Sonntag, 7. Mai 2017, 16:21

Hallo Lutz
Außerdem habe ich die Betätigungsstange aus dem alten Motor genommen, die erstaunlicherweise etwas länger war (ca. 2mm), als die aus dem jetzt verbauten Motor.

Beim auseinanderbauen immer alles vergleichen ;streicheln;
Aus eigener Erfahrung weiß ich das 2 mm unterschied bei Schrauben z.B. gaaaanz böse Enden kann. :patsch:

Es sah so aus, als wenn auf das eine Ende einmal ein Schweisspunkt gesetzt und dann verschliffen wurde.

Ist bei meiner auch so ;tongue; Das Ende ist farblich angelaufen vom Härten da in der Kupplung direkt zwei harte Materialien aufeinander treffen.
Der Kolben im Kupplungsnehmerzylinder ist Bauartbedingt /Kostengründen aus weicherem Material und deshalb ist die Stange auch nur einseitig gehärtet weil hart auf weich nicht lange gut geht. :whistling:
So jedenfalls kenne ich das aus dem LKW Bereich

Wie auch immer......Hauptsache Du kannst Moped fahren :thumbsup:


Viel Spaß mim Moped
Gruß
Rainer :hi:

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 054

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

11

Sonntag, 7. Mai 2017, 19:18

Na siehst Du, ohne große Kosten und Aufwand zum gewünschten Ergebnis gekommen. :good3: :imsohappy:

Was ist denn jetzt aus der niedrigeren Hebelkraft geworden? Immer noch, oder normal, wovon ich mal ausgehe, weil Du vorher Luft verdichtet hast.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

ZE1

Mofafahrer

  • »ZE1« ist männlich
  • »ZE1« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 5. Mai 2015

Beruf: Tischler

Mopped: Zephyr 1100

Mopped: Z1300 Gespann

  • Private Nachricht senden

12

Sonntag, 7. Mai 2017, 20:55

Ach ja, die Hebelkraft:
wieder normal würde ich sagen.
Da hast Du recht.

Dank an Euch und auch vielleicht ja mal bei einem Treffen...
Gruß Lutz