Du bist nicht angemeldet.

Jahres-Treffen 2019: IG Zephyr: Neuhof!!!

Die kommenden Stammtisch-Termine :
Bergisches Land: 21. Oktober 2018: Stammtisch im "Clubhaus" !!!
KawasakiS NRW: 10. November 2018: 173. ( & Weihnachts-) Stammtisch in "Duisburg-Friemersheim" !!!
Bikes & Friends: 11. November 2018: Stammtisch in Hattingen !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

1

Mittwoch, 27. September 2017, 17:01

Schlechtes Rollverhalten im ausgekuppelten Zustand!

Hallo Leute,
Heute ist mir erstmals aufgefallen, daß meine Dicke schlecht zum Stand hin ausrollt! Es fühlt sich an, wie ne Bremsscheibe die einen Schlag hat! Ist vermutlich geräuschlos! Habe den Motor während der Fahrt ausgemacht und ausgekuppelt, gleiches Verhalten! Beim Schieben im Leerlauf ohne Motor ist nichts auffälliges! Schieben mit eingelegtem Gang fühlt sich normal an, bin ich wahrscheinlich aber zu langsam!
Ich würde Mal auf das Lager vom Antriebsritzel tippen!
Aber vielleicht habt ihr ja ne andere Idee!
Danke schonmal im voraus!
Zwei Finger zum Gruß Timo

wechsler

Mofafahrer

  • »wechsler« ist männlich

Beiträge: 62

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

2

Mittwoch, 27. September 2017, 18:15

Stell....

..sie doch mal auf den Hauptständer, lass jemand hinten aufsitzen, damit das Vorderrad entlastet ist, und drehe es dann. Dann siehst Du, ob die Bremsscheiben frei und Radlager vorn okay sind. Gleiches ist auch im Leerlauf mit dem Hinterrad möglich.
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

3

Mittwoch, 27. September 2017, 18:28

Danke für die schnelle Antwort,
Aber habe ich gerade getestet.
Radlager und Bremsen sind beide OK!

wechsler

Mofafahrer

  • »wechsler« ist männlich

Beiträge: 62

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

4

Mittwoch, 27. September 2017, 18:48

Zitat

Ich würde Mal auf das Lager vom Antriebsritzel tippen!

Ich bin kein Motorenfachmann, hab aber vor Kurzem den Simmerring meines Antriebsritzels gewechselt ( 750er ). Das Ritzel selbst hat kein Lager, eher schon die Getriebeausgangswelle...
man korrigiere mich, wenn ich Müll schreibe.
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

5

Mittwoch, 27. September 2017, 19:00

Ja da hast du recht!
Habe gerade im Werkstatthandbuch nachgeschaut!
Wenn's das Antriebswellenlager sein sollte, lasse ich es wohl besser in der Werkstatt machen!
Aber Mal schauen vielleicht finde ich noch was anderes!
Zum Prüfen müsste wohl mindestens Mal die Ritzelabdeckung runter!

metallikart

Praktikant

  • »metallikart« ist männlich

Beiträge: 326

Registrierungsdatum: 19. November 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

6

Donnerstag, 28. September 2017, 07:13

Guten Morgen,

mal rein von der Logik her. Wenn das Problem beim Schieben des Motorrades nicht auftritt, warum sollte es dann an einem Lager der Ausgangswelle liegen.

Die dreht sich beim Schieben auch.

Check mal ob sich deine Kette ungleichmäßig gelängt hat. Aufbocken, und dann langsam am Hinterrad drehen. Dabei darauf achten, ob die Kette an manchen Stellen mehr oder weniger durchhängt.

Gruss, Christian

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 406

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

7

Donnerstag, 28. September 2017, 12:21

Erstens mal, wenn der Motor aus ist und ein Gang eingelgt, rollt die Fuhre natürlich nicht so, wie ohne eingelegten Gang, da ja das Getriebe und ein Teil der Kupplung durch das Hinterrad angetrieben wird. Das ist also völlig normal.

Zum Thema Kette, da hat Christian natürlich recht, wenn die Kiste aufgebockt ist, dreht sich alles gut, und unter der Fahrerbelastung wird das Kettenspiel weniger und wenn jetzt noch die Kette ungleich gelängt ist, spürt man das als ungleiches Abrollen, also wie wenn die Bremsscheibe einen Schlag hat.



Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

8

Donnerstag, 28. September 2017, 12:25

Ja, klingt logisch!
Werde ich später Mal prüfen!
Wenn's das Lager wäre, müsste ich beim normalen fahren auch was merken!

metallikart

Praktikant

  • »metallikart« ist männlich

Beiträge: 326

Registrierungsdatum: 19. November 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

9

Donnerstag, 28. September 2017, 14:02

Moin,

@Harry, mit meiner Aussage bezüglich des Lagers meinte ich natürlich in beiden Fällen ohne eingelegten Gang.

MIT eingelegtem Gang bei stillstehendem Motor schiebt sich die Karre immer schlecht :D (auch bei gezogener Kupplung)

Gruss, Christian

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 406

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

10

Samstag, 30. September 2017, 21:26

Hallo Christian,
das war nicht auf Deinen Beitrag bezogen, wollte nur Gitzmo verdeutlichen, daß sich da einiges mitdreht, an das man gar nicht denkt.

Alles gut. :thumbup:

Gitzmo, was gibt es Neues?

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

11

Samstag, 30. September 2017, 21:32

Also, was soll ich sagen ?
Hab nix gefunden! Ist auch nicht mehr vorgekommen!
Das einzige was ich gemacht habe, war die Kette nach zu fetten!
Aber das kann ja nicht zusammen hängen!
Die hab ich im Januar neu gemacht!

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 406

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

12

Samstag, 30. September 2017, 21:47

Hm,
das heißt also, es ist nicht immer?

Schwierig, da ne Ferndiagnose zu machen.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

13

Samstag, 30. September 2017, 21:52

Jo, Mal abwarten!

  • »Nightwolf« ist männlich

Beiträge: 318

Registrierungsdatum: 30. November 2015

Mopped: ZEPHYR 750 C5 BJ 95 - GPZ 500 S BJ 87 - CX 500 BJ 78 - GPZ 1100 BJ 96 - Hexagon 125 BJ 97 - ZEPHYR 1100 A2 BJ 93 - ZEPHYR 550 B3 BJ 92

  • Private Nachricht senden

14

Samstag, 30. September 2017, 22:03

Wenn ich fragen darf, wann hast du denn das letzte mal die Kette gefettet ?

hand zum gruß
Nightwolf
Fahre du mit deinem Motorrad. Fährt dein Motorrad mit dir, stimmt etwas nicht!

Klappert deine Kawa nicht, hab die Panik im Gesicht!

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

15

Samstag, 30. September 2017, 22:19

Ca.4 Wochen!
Bin aber auch nicht im Regen gefahren!
Und optisch war und ist die nicht verdreckt!
Das war eher Zufall, denke ich!
Aber wird sich zeigen!

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 406

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

16

Samstag, 30. September 2017, 22:36

Sehe gerade, Du bist aus Wendlingen, vielleicht können wir uns mal treffen, Glemseck wäre doch so die Mitte.

Harry aus Möglingen
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Gitzmo3857

Mofafahrer

  • »Gitzmo3857« ist männlich
  • »Gitzmo3857« ist der Autor dieses Themas

Beiträge: 68

Registrierungsdatum: 6. Februar 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

17

Samstag, 30. September 2017, 23:57

Ja klar,
Können wir gerne Mal machen!
Gruß Timo