Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

zephyrduke

Radfahrer

  • »zephyrduke« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 6. Oktober 2017

Mopped: Zephyr 1100

Mopped: ZZR 1100 D

  • Private Nachricht senden

1

Mittwoch, 25. Juli 2018, 15:12

Rücklicht geht nicht !?

Hallo Leute,
folgendes Problem:

Ich mache die Zündung an und das Licht am Lenkerschalter und es funktioniert der Scheinwerfer, Tachobeleuchtung und sonst nichts.
Bremslicht funktioniert und jetzt kommt es: Das Rücklicht geht wenn ich das Zündschloss auf Parken stelle !?

Es kommt bei Zündung an kein Strom am roten Kabel am RüLi an, auf P aber ja.

Was seltsam ist: Ich kann bei Zündung an den Zündschlüssel abziehen :cursing:

Bitte mal Brainstorming.

Servus,zephyrduke

Greywolf Löwe

Schrauber

  • »Greywolf« ist männlich

Beiträge: 1 560

Registrierungsdatum: 17. Juni 2017

Beruf: Werkzeugmacher

Mopped: Kawasaki Zephyr 750 D1

Mopped: Honda VT 6oo Shadow (gehört der Chefin)

  • Private Nachricht senden

2

Mittwoch, 25. Juli 2018, 16:56

Moin

Ich bin nicht so der Elektriker vor dem Herrn, aber ich tippe mal darauf das es dein Zündschloss hinter sich hat.

Ich hatte damals an der Honda ein ähnliches Problem, es waren auch nicht alle Funktion bei Zündung an da und du konntest ebenfalls in allen Stellungen den Schlüssel ziehen...…………

Kurzum das Ding war ausgenudelt und ich hatte seinerzeit ein Neues verbaut und alles war wieder ok.

Gruß Peter
Moped fahren.............es gibt keine schönere Art seine Kohle zu verbrennen :watoo:
Ne Zephyr ist ne Zephyr und bleibt ne Zephyr.............................trotz aller Umbauten Richtung alte Z. :tomato_1:

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 295

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

3

Mittwoch, 25. Juli 2018, 21:34

Denke auch, das es am Schloß liegt.
Schu mal bei eBay, da werden öfters komplette Schloßsätze angeboten.
Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

metallikart

Praktikant

  • »metallikart« ist männlich

Beiträge: 292

Registrierungsdatum: 19. November 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Donnerstag, 26. Juli 2018, 07:08

Du kannst den Schaltteil des Zündschloßes zerlegen.

Sind mehrere kleine Messingbleche und Leiterbahnen. Geht aber, habe ich auch schon gemacht. Wenn man sein Moped auch bei schlechtem Wetter bewegt und nicht nur bei 20 Grad und 12% Luftfeuchtigkeit, dann können die Dinger schon mal ordentlich korrodieren.

Zündschloß ausbauen und dann von unten anfangen zu zerlegen. :thumbsup:

Gruss, Christian

Dirty Harry

Chefschrauber

  • »Dirty Harry« ist männlich

Beiträge: 2 295

Registrierungsdatum: 20. Februar 2006

Mopped: 92er 11er

  • Private Nachricht senden

5

Donnerstag, 26. Juli 2018, 12:30

Wenn man sein Moped auch bei schlechtem Wetter bewegt und nicht nur bei 20 Grad und 12% Luftfeuchtigkeit, dann können die Dinger schon mal ordentlich korrodieren.



Gruss, Christian


Wer fährt den bei so einem miesen Wetter, da muß die Kiste ja kaputtgehen. :happ2: :laugh1: :happ2:

Harry, Ganzjahresfahrer, ausser es ist kalt, regnet, oder es ist 11-03 ;undwech;
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

zephyrduke

Radfahrer

  • »zephyrduke« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 6. Oktober 2017

Mopped: Zephyr 1100

Mopped: ZZR 1100 D

  • Private Nachricht senden

6

Donnerstag, 26. Juli 2018, 13:02

Ok, wie gedacht das Zündschloss.
Passt da nur das von der 11er oder geht auch 550/750 ?
Oder sogar was ganz anderes ?
Servus, zephyrduke

metallikart

Praktikant

  • »metallikart« ist männlich

Beiträge: 292

Registrierungsdatum: 19. November 2016

Mopped: Zephyr 1100

  • Private Nachricht senden

7

Freitag, 27. Juli 2018, 06:39

Such nicht gleich ein neues, zerleg das alte. Wenn man keine 10 Daumen hat, bekommt man das hin. Dann kann man die Kontakte auch gleich alle komplett reinigen und fetten, und dann flutscht das Schloß auch wieder. Und dass der Schlüssel abziehbar ist, wenn die Zündung an ist, liegt eventuell an verharzten Arretierstiften. Also wenn das Ding schon mal draussen ist, den Schliessteil in Rostlöser einlegen. Hinterher sauber blasen und schmieren nicht vergessen.

Gruss, Christian

Ähnliche Themen