Du bist nicht angemeldet.

IG - Aktivitäten 2019: - | Tagestouren:
IG - Aktivitäten 2020: 26.-28.06.2020: Jahrestreffen in Neuhof !!! | Tagestouren: -


Die kommenden Stammtisch-Termine :
Bikes & Friends: 7. September 2019: Stammtisch in Bochum !!!
KawasakiS NRW: 14. September 2019: 183. Stammtisch in Kerken !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Oleg

Radfahrer

  • »Oleg« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 9. August 2018

Mopped: Zephyr 750 C

  • Private Nachricht senden

21

Donnerstag, 27. Juni 2019, 23:46

In der Mittagspause hatte ich es probiert und es gab keine Probleme mit dem Start. Nach Feierabend wollte ich starten und es ging nichts mehr.

Also bei mir wars wie gesagt der Anlasser. In die Werkstatt transportieren lassen, da ging sie beim ersten Versuch wieder, bei weiteren Versuchen aber wieder nur "Klack".

Mein Schrauber hat mir das so erklärt (ich hab wenig Ahnung von Technik, ich gebs mal so gut wieder, wie möglich): Der Anlasser ist wie nen Schalter, der sich dreht. Wenn der Anlasser zwar defekt, aber noch nicht ganz hienüber ist und der Schalter beim Startversuch in der oberen Stellung ist, kriegt er unter Umständen gerade noch genug Schwung mit, um die Maschine zu starten. Beim nächsten Versuch sitzt der Schalter eventuell nicht in der oberen Stellung und funktioniert dann eben nicht mehr. Das erklärt unter Umständen auch das mal gehts, mal nicht.

Viel Efolg!

LG

Belina40

Mofafahrer

  • »Belina40« ist männlich

Beiträge: 39

Registrierungsdatum: 5. Oktober 2016

Wohnort: 89264 Weißenhorn

Mopped: Kawasaki 750 Zephyr 72 PS

Mopped: Hercules k50 Rl

  • Private Nachricht senden

22

Samstag, 29. Juni 2019, 12:26

Hallo,
Habe mal die Batterie geladen. Sie hatte 14 Volt. Habe mal gemessen wieviel Volt sie hat wenn sie läuft. Der Voltmeter zeigt 15 Volt an. Also gehe ich davon aus dass sie lädt. Ich werde die nächsten Tage mal immer wieder starten und testen. Werde wieder berichten. Gruß Erwin

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 2 095

Registrierungsdatum: 19. Oktober 2014

Wohnort: 67229 Gerolsheim

Beruf: Stahlbauschlosser a.D

Mopped: Suzuki GSX 1300 R

Mopped: Hayabusa

  • Private Nachricht senden

23

Samstag, 29. Juni 2019, 16:31

Probier mal eine andere Batterie...oder überbrück mal!!! Du glaUbst nich was die Mopeds vollführen wenn die Batterie hin ist!!! Wie alt isse??? wenn sie paar Jahre hat, hol Dir eine Neue, kannst in der Bucht holen!!! 50€ rum und bist auf der sicheren Seite... :D
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 3 788

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

24

Sonntag, 30. Juni 2019, 10:39

Hatte beim Treffen mit Mac auch Gespräche mit den Jungs von KawasakiS und da kam auch heraus, kaufe eine Originalbatterie, kostet etwas mehr, hält aber zuverlässig länger.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Belina40

Mofafahrer

  • »Belina40« ist männlich

Beiträge: 39

Registrierungsdatum: 5. Oktober 2016

Wohnort: 89264 Weißenhorn

Mopped: Kawasaki 750 Zephyr 72 PS

Mopped: Hercules k50 Rl

  • Private Nachricht senden

25

Sonntag, 30. Juni 2019, 23:21

Hallo,
sollte sich die nächsten Tage wieder das Problem auftauchen werde ich mal die Batterie tauschen. Das Alter weiss ich nicht. Ich hätte die Yuasa YTX12-BS geholt. Ich habe Sie bei Ebay für 44,00 € gesehen.
https://www.ebay.de/sch/i.html?_from=R40…x12-bs&_sacat=0

So teuer kommt Sie mir nicht vor? Oder habe ich die Falsche rausgesucht? Lt. Werkstattbuch ist es eine 12 V 10 AH von yuasa.

Gruß Erwin

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 305

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

26

Montag, 1. Juli 2019, 06:41

Hatte beim Treffen mit Mac auch Gespräche mit den Jungs von KawasakiS und da kam auch heraus, kaufe eine Originalbatterie, kostet etwas mehr, hält aber zuverlässig länger.

Hihi... :D
Das bedeutet auch, dass Du was dazu lernen konntest... :D ;undwech; ;aufgeb;
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

zephyrreiner Wassermann

Zephyrreiner

  • »zephyrreiner« ist männlich

Beiträge: 2 095

Registrierungsdatum: 19. Oktober 2014

Wohnort: 67229 Gerolsheim

Beruf: Stahlbauschlosser a.D

Mopped: Suzuki GSX 1300 R

Mopped: Hayabusa

  • Private Nachricht senden

27

Montag, 1. Juli 2019, 07:40

Hallo,
sollte sich die nächsten Tage wieder das Problem auftauchen werde ich mal die Batterie tauschen. Das Alter weiss ich nicht. Ich hätte die Yuasa YTX12-BS geholt. Ich habe Sie bei Ebay für 44,00 € gesehen.
https://www.ebay.de/sch/i.html?_from=R40…x12-bs&_sacat=0

So teuer kommt Sie mir nicht vor? Oder habe ich die Falsche rausgesucht? Lt. Werkstattbuch ist es eine 12 V 10 AH von yuasa.

Gruß Erwin
Mach das, paar AH mehr schaden auch nix :thumbsup:
Gruss aus der Pfalz von Zephyrreiner
der keine 11er mehr fährt!!! Jetzt ne Suzuki!!!!
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 3 788

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

28

Montag, 1. Juli 2019, 09:13

Hatte beim Treffen mit Mac auch Gespräche mit den Jungs von KawasakiS und da kam auch heraus, kaufe eine Originalbatterie, kostet etwas mehr, hält aber zuverlässig länger.

Hihi... :D
Das bedeutet auch, dass Du was dazu lernen konntest... :D ;undwech; ;aufgeb;



Nicht direkt, hatte die Erfahrung ja schon selbst gemacht und wurde hier nur noch bestätigt.

Aber man lernt ja nie aus, deswegen bin ich ja auch hier :thumbsup: .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 305

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

29

Montag, 1. Juli 2019, 10:39

Genau: IG Zephyr - Das Lerngruppenforum :thumbsup:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 3 788

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

30

Montag, 1. Juli 2019, 12:19

Rischtisch,
hier kannste was lernen :nummer1_1: , was mich hier nur nervt ist das dauernde unnötige Gequatsche ums Motorrad, die tun gerade so, als ob wir hier in einen Motorradforum wären ;wink; :happ2: :laugh1: :happ2:

Harry aus der Krabbelgruppe, oder war es die Babbelgruppe :happ2:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 305

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

31

Montag, 1. Juli 2019, 14:31

:blink:

Ähm... Kein Motorradforum??? :blink:

Was mach ich dann hier...? :hmm:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Greywolf Löwe

DVD.. Depp vom Dienst

  • »Greywolf« ist männlich

Beiträge: 2 770

Registrierungsdatum: 17. Juni 2017

Wohnort: An de Küst ..

Beruf: ......hab einen.

Mopped: Zephyr 750 D1

  • Private Nachricht senden

32

Montag, 1. Juli 2019, 16:02

:blink:

Ähm... Kein Motorradforum??? :blink:

Was mach ich dann hier...? :hmm:


Manchmal für Deppen wie mich Bilder einstellen...…………………!

Ohne dich lüppt hier nix mien Jung.

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 305

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

33

Montag, 1. Juli 2019, 16:06

Doch ;tongue;
Kaffee kochen, technische Details austauschen etc. :nummer1_1:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Belina40

Mofafahrer

  • »Belina40« ist männlich

Beiträge: 39

Registrierungsdatum: 5. Oktober 2016

Wohnort: 89264 Weißenhorn

Mopped: Kawasaki 750 Zephyr 72 PS

Mopped: Hercules k50 Rl

  • Private Nachricht senden

34

Montag, 1. Juli 2019, 22:27

Hallo,
habe heute die Batterie ausgebaut und die Kontakte sauber gemacht. Die Batterie ist von März 2015. Momentan startet das Motorrad jedes Mal ohne Probleme. Bin mal gespannt wie lange das so anhält. Ansonsten kaufe ich mir die neue Batterie um diese Fehlerquelle auszuschließen.
Gruß Erwin

Belina40

Mofafahrer

  • »Belina40« ist männlich

Beiträge: 39

Registrierungsdatum: 5. Oktober 2016

Wohnort: 89264 Weißenhorn

Mopped: Kawasaki 750 Zephyr 72 PS

Mopped: Hercules k50 Rl

  • Private Nachricht senden

35

Sonntag, 21. Juli 2019, 23:09

Hallo miteinander, Batterie musste ich tauschen, da sie zusammen ;smile; gebrochen ist. Hoffe das das Problem behoben ist. Gruß Erwin

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich

Beiträge: 3 788

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

36

Montag, 22. Juli 2019, 12:13

Hallo Erich,
wie alt ist denn die Batterie?
Für mich hört sich das nach einer defekten Batterie an.
Die erholt sich kurz und bricht dann unter Last zusammen.
Die kann 14 V haben, aber keinen Power mehr.
Wenn Du ein Voltmeter hast, messe mal die Spannung wenn sie läuft, müsste ca. 14,8 Volt sein, wenn nicht könnte es auch an der Lima liegen.

Harry



Siehste,
sach ich doch :thumbsup: .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!