Du bist nicht angemeldet.

IG - Aktivitäten 2019: - | Tagestouren:
IG - Aktivitäten 2020: 26.-28.06.2020: Jahrestreffen in Neuhof !!! | Tagestouren: -


Die kommenden Stammtisch-Termine :
Bikes & Friends: 7. September 2019: Stammtisch in Bochum !!!
KawasakiS NRW: 14. September 2019: 183. Stammtisch in Kerken !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

1

Donnerstag, 13. Juni 2019, 12:06

Leistungsloch bei Dreiviertelgas

Servus Leute,
hab jetz meine Lady soweit fertig, auch TÜV ohne Mängel erhalten und natürlich gleich angemeldet.
Als ich gestern den ersten ernsthaften Ausritt gewagt habe, hab ich gemerkt das bei Halbgas alles perfekt läuft,

jedoch bei dreiviertel Gas ein kleines Leistungsloch entsteht. Gebe ich Vollgas, dauert es ca. 2 bis 3 Sekunden bis die Lady das Gas voll annimmt.
Was kann das sein? Vermute ich richtig, wenn ich sage der Vergaser gehört eingestellt?
Für Antworten wäre ich Euch sehr dankbar.
Schönen Tag noch und
LG Gundl ;aufgeb;

wechsler

Moppedfahrer

  • »wechsler« ist männlich

Beiträge: 111

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

2

Donnerstag, 13. Juni 2019, 15:40

Vermutlich hängt eines oder mehrere Schwimmernadelventile. Sympthom war bei mir auch. Reinigen dürfte ausreichen, aber sorgfältig.
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

3

Donnerstag, 13. Juni 2019, 15:43

Servus,

der Vergaser wurde Ultraschall gereinigt und alles was dazu gehört.

wechsler

Moppedfahrer

  • »wechsler« ist männlich

Beiträge: 111

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

4

Donnerstag, 13. Juni 2019, 15:51

...

..es gibt gute und Schlechte Ultraschallreinigungen. Hat sie das auch im Leerlauf ? Wenn ja, versuch bei laufendem Motor im fraglichen Drehzalbereich mit Hilfsperson mal alle Gaser nacheinander DEZENT mit GEFÜHL mit z.B. einem abgesägten Besenstiel und Hammer im Bereich der Schwimmerkammerdeckel "anzuklopfen" und schau, ob es besser wird ( war bei mir so ). Oder Du nimmst die Schwimmerkammerdeckel runter und überzeugst Dich davon, dass alle Schwimmer und Nadelventile leichtgängig sind. N paar Spritzer Ballistol können was bewirken.
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 159

Registrierungsdatum: 6. April 2003

Wohnort: Euskirchen

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

5

Donnerstag, 13. Juni 2019, 18:37

Hi,


ich vermute mal stark daß beim einbau des Vergasers folgendes passiert ist, es wurde wahrscheinlich der Luftfilterkasten nicht richtig montiert und zwar der hintere, wo der Luftfilter drin ist. Dieser hat nämlich zwei Nasen die in den vorderen Kasten eingehängt werden müßen, ist dies nicht der Fall zieht sie Falschluft und zieht obenrum nicht mehr richtig.


Gruß, DUKE :smoker: :smoker:

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

6

Freitag, 14. Juni 2019, 09:42

Hi,

also im Leerlauf hat sie das nicht und auch wenn ich im Stand das Gas betätige, nimmt sie es voll an.

Fahre ich dann los, geht auch alles problemlos bis ich das Gas aufdrehe, dann kommen diese Löcher (Leistung).

Es gibt da so Vergaserreiniger, die mann dem Sprit zumischt, hilft sowas vielleicht?

wechsler

Moppedfahrer

  • »wechsler« ist männlich

Beiträge: 111

Registrierungsdatum: 7. Juli 2014

Mopped: ZR 750 C

Mopped: SC 33

  • Private Nachricht senden

7

Freitag, 14. Juni 2019, 14:32

Versuch es, ich kann auch nicht hellsehen.
Achtung ! Schon ein einziger Buchstabendreher kann Deine Signatur urinieren.

Beiträge: 70

Registrierungsdatum: 18. März 2015

Wohnort: Bei Mannheim

Mopped: Tiger Sport

  • Private Nachricht senden

8

Freitag, 14. Juni 2019, 16:20

Hi,

also im Leerlauf hat sie das nicht und auch wenn ich im Stand das Gas betätige, nimmt sie es voll an.

Fahre ich dann los, geht auch alles problemlos bis ich das Gas aufdrehe, dann kommen diese Löcher (Leistung).

Es gibt da so Vergaserreiniger, die mann dem Sprit zumischt, hilft sowas vielleicht?
Kontrolliere den Luftfilterkasten, Duke hat es schon geschrieben und ja es ist
ein Unterschied unter Last oder im Stand mit der Gasannahme.
Gruß
Zerby
====================
Vier Räder bewegen den Körper,
zwei Räder bewegen die Seele.

Woodpy Jungfrau

Mofafahrer

  • »Woodpy« ist männlich

Beiträge: 53

Registrierungsdatum: 3. November 2018

Wohnort: Kraichtal

Beruf: Elektromeister

Mopped: Zephyr 750 D2 /Suzuki DRZ 400

Mopped: s.o.

  • Private Nachricht senden

9

Sonntag, 16. Juni 2019, 09:25

Luftfilterkasten/Dichtung

Hallo
....hatte auch das Problem, dass sie ab ca. 6000U/min. in Stottern kam.Der Luftfilterkasten war nicht richtig eingehängt, würde auf jeden Fall kontrolieren, event. auch schauen ob die Dichtung noch gut ist. Der Aufwand und die Kosten sind gering.
LG Woodpy :rolleyes:

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

10

Sonntag, 16. Juni 2019, 18:23

Hi,

werd ich machen, Danke für :hb: den Tipp!

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

11

Freitag, 28. Juni 2019, 11:12

Hi Gemeinde,

kann es sein das die Düsen (Vergaser) verdreckt sind und sollte man nach fast 30 Jahren die Vergasermembrane austauschen?

Greywolf Löwe

DVD.. Depp vom Dienst

  • »Greywolf« ist männlich

Beiträge: 2 772

Registrierungsdatum: 17. Juni 2017

Wohnort: An de Küst ..

Beruf: ......hab einen.

Mopped: Zephyr 750 D1

  • Private Nachricht senden

12

Freitag, 28. Juni 2019, 14:02

Hi Gemeinde,

kann es sein das die Düsen (Vergaser) verdreckt sind und sollte man nach fast 30 Jahren die Vergasermembrane austauschen?


Moin

Die frage beantwortet sich eigentlich von selbst. JA und JA.

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

13

Samstag, 29. Juni 2019, 19:28

Danke für die Info!

Werde mal alles reinigen und die Membranen tauschen! :hb:

  • »Z-master« ist männlich

Beiträge: 216

Registrierungsdatum: 19. November 2012

Mopped: Zephyr 750

Mopped: Zephyr 1100

  • Private Nachricht senden

14

Sonntag, 30. Juni 2019, 19:42

schau doch mal ob sich der Gummilappen vom Luftleitblech hinten am Tank gelöst hat und IM Lufikasten liegt ;)

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

15

Montag, 1. Juli 2019, 09:25

Häh, was für ein Gummilappen den??? :confused:

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 330

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

16

Montag, 1. Juli 2019, 10:38

An der Halterung vom Tank ist original eine "Gummilippe" verbaut, der bei mir auch als erstes von DUKE entfernt wurde. :D
Wenn Du da keinen hast, schau mal den Luftfilterkasten, ob der drauf oder ggf. auch drin liegt. Der klaut der Zephyr die Luft. ;wink;
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Zephy Gundl Widder

Mofafahrer

  • »Zephy Gundl« ist männlich
  • »Zephy Gundl« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 13. Mai 2019

Wohnort: 81547 München

Beruf: Industriemechaniker

Mopped: Kawasaki Zephyr 550 B Baujahr 1991

  • Private Nachricht senden

17

Montag, 1. Juli 2019, 14:08

Hei,
das Teil fehlt bei mir gänzlich und der Luftfilterkasten sowie alles andere ist sauber und da ist nichts drin! :nummer1_1:

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 330

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

18

Montag, 1. Juli 2019, 14:31

Gut, Punkt abhaken... :thumbup:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 159

Registrierungsdatum: 6. April 2003

Wohnort: Euskirchen

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

19

Mittwoch, 3. Juli 2019, 07:39

Leute, er fährt nee 5,5er und keine 11er, nur an der gibt's diesen Gummi.


Gruß, DUKE :smoker:

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 330

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

20

Mittwoch, 3. Juli 2019, 11:16

Daniel hat mich verleitet :D :D :D
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen