Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

1

Sonntag, 10. November 2019, 18:01

Kein Strom zum Magnetschalter, keinZündfunke

Hallo zusammen,
jetzt habe ich mal eine Frage :D .
Habe mir doch ein Schlachtbike gekauft:

Leider bin ich im Moment beim Renovieren und habe nicht wirklich Zeit mich um die Kiste zu kümmern. Hatte direkt nach dem Kauf schon probiert sie zu starten ( will ja Aussagen machen können, wenn Fragen zu Teilen kommen ), aber der Anlasser ging nicht. Ök, kein Spannungsprüfer dabei, das war es dann.
Heute hatte ich mal kurz Luft und so habe ich mal nach dem Fehler gesucht, also am Anlasser kein Strom, am Magnetschalter kein Strom, am Lenkerschalter Strom und er schaltet auch durch, wenn ich den Starterknopf drücke. Genauso Strom an der Steckverbindung unter dem Tank, nur am Magnetschalter kommt nichts an.

Motor dreht, wenn ich den Magnetschalter mit dem Schraubenzieher überbrücke, zusätzlich ist mir jetzt aufgefallen, daß ich keinen Zündfunke habe.

Tja und dann war die Zeit rum, die ich mir genommen hatte und jetzt sind erst mal andere Dinge wichtiger.

Denke mal es liegt am Kabelbaum, hat jemand eine Idee?

Danke schon mal.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 347

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

2

Sonntag, 10. November 2019, 18:28

Hast Du nen Schaltplan?

Die Symptome hatte die Halbe auch schon mal. Bei mir wars eine fliegende Diode, die unter dem Tank zwischen den Zündspulen im Kabelbaum sitzt.

Alles geprüft, vom Startknopf kam nix beim Anlasser an, anschieben funktionierte.

Gefunden hats der Achim, diese Diode abgezogen, Stecker gesäubert und Kontaktspray einwirken lassen.

Wieder aufgesteckt- sprang an, als wäre nix gewesen.

Die Diode sitzt ziemlich dämlich im Kabelbaum, vergniesgnaddelt mit der Zeit- und schon is Hängen im Schacht.
Bis denne
Jochen


Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

3

Sonntag, 10. November 2019, 19:53

Hallo Jochen,
danke für die Info.
Ist das Teil ( Diode ) gleich sichtbar, oder muß die Ummantelung vom Kabelbaum ab?

Schaltplan habe ich im WHB.

Brauche nur mehr Zeit :patsch: , aber Rückmeldung folgt.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 347

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

4

Sonntag, 10. November 2019, 20:11

Da ist der kleine Drecksack
»Jochen« hat folgendes Bild angehängt:
  • 2BB03BBD-5D15-44F2-9DEB-3B57EC078F9B.jpeg
Bis denne
Jochen


Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

5

Sonntag, 10. November 2019, 21:41

Hey danke Jochen,
habe gerade mal geschaut im Parts Diagram, die 11er hat so ein Teil auch.

Werde ich checken :thumbup: .

Danke noch mal.

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 347

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

6

Sonntag, 10. November 2019, 21:47

Hey danke Jochen,
habe gerade mal geschaut im Parts Diagram, die 11er hat so ein Teil auch.

Harry



Ach- is ja ein Ding! ;streicheln;

Das Bild zeigt natürlich eine 250er Zephyr :avatar70195:

PS: Dein Therapeut sollte Deine Medikation checken ;aufgeb;
Bis denne
Jochen


Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 749

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

7

Montag, 11. November 2019, 09:24

:happ2:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Bulli Wassermann

Curve Pig

  • »Bulli« ist männlich

Beiträge: 336

Registrierungsdatum: 21. September 2006

Wohnort: Banditendorf

Mopped: Zephyr 1100

Mopped: GPZ900R

  • Private Nachricht senden

8

Montag, 11. November 2019, 19:15

Jochen,
der Harry weiß halt nicht was Die Halbe bedeutet
Warum jetzt aber auch kein Funken ist?
Da würde ich dann mal die CDI tauschen
Gruß Achim
Lieber offen ins Gesicht als hinterrücks ins Kreuz :smoker:

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 347

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

9

Montag, 11. November 2019, 19:21

Achso- stimmt. Kann er ja nicht wissen, is ja noch ein Frischling

@ Harry: die Halbe

Und bevor irgendwelche Fragen kommen:

301 Moved Permanently
»Jochen« hat folgendes Bild angehängt:
  • E76F6D4A-F84F-46D9-B4FD-AFF0F6AD5E12.jpeg
Bis denne
Jochen


  • »Z-master« ist männlich

Beiträge: 264

Registrierungsdatum: 19. November 2012

Mopped: Zephyr 750

Mopped: Zephyr 1100

  • Private Nachricht senden

10

Montag, 11. November 2019, 21:00

Anlasserkonpf drücken und horchen ob es im Sicherungskasten klickt -da is ein Anlassersteuerrelais drin

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

11

Montag, 11. November 2019, 21:31

Hey danke Jochen,
habe gerade mal geschaut im Parts Diagram, die 11er hat so ein Teil auch.

Harry



Ach- is ja ein Ding! ;streicheln;

Das Bild zeigt natürlich eine 250er Zephyr :avatar70195:

PS: Dein Therapeut sollte Deine Medikation checken ;aufgeb;



Kann Dir jetzt nicht ganz folgen?

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 347

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

12

Montag, 11. November 2019, 21:34

.........die 11er hat so ein Teil auch.........



Natürlich hat die 11er so ein Teil auch!

Oder meinst Du, ich stelle ein Bild von ner 250er hier rein??????????
Bis denne
Jochen


Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

13

Montag, 11. November 2019, 21:39



Die Symptome hatte die Halbe auch schon mal.



Na danke für´s Gespräch :maul: .

Unter die Halbe verstand ich ne 5,5er, hättest Du geschrieben die halbe 11er, hätte ich es gleich kapiert :patsch: :D .


Harry, der manchmal auf dem Schlauch steht, ist aber auch verdammt lang das Teil, Kopfkino an :happ2:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

  • »IKASAWAK_2003« ist männlich

Beiträge: 262

Registrierungsdatum: 15. Oktober 2004

Wohnort: Baunatal / Hessen

Beruf: Machinenschlosser

Mopped: Kawasaki Zephyr 1100

Mopped: Kawasaki Zephyr 1100, KTM 400 LS-E/mil, Piaggio SKR 125

  • Private Nachricht senden

14

Montag, 11. November 2019, 23:22

Jaja der Harry… wenn da steht, dass die Halbe die Symptome
auch schon hatte und das Foto von der 11wer ist.. dann ist natürlich auch die
11wer damit gemeint… und keine Halbe hihi… Aber da der Harry kein Bus und keine
Bahn fährt… kann man ne Halbe und ne Ganze auch nur schwer erkennen… :happ2: :laugh1: ... (SPAß) :thumbsup:
Zephyr fahren..... wer das kennt, fährt bis ihn der Rollator davon trennt... ;wink; .. Uwe

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

15

Dienstag, 12. November 2019, 09:09

Moin,
auf dem Bild in Beitrag 4 kann man nicht erkennen, welche es ist, 5,5er, 7,5er oder 11er.

Harry :rock:
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 6 749

Registrierungsdatum: 20. April 2004

Wohnort: 47809 Krefeld

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX1200 "N"

  • Private Nachricht senden

16

Dienstag, 12. November 2019, 09:12

Jochen redet aber seit Tag und Jahr von "seiner Halben" - er hat doch nur die Zephyr-ZRX... :D
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 347

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

17

Dienstag, 12. November 2019, 10:42

Mac, ich bitte Dich...…

Wie soll ein Forumsneuling, der erst seit 2006 hier registriert ist wissen, dass mein Motorrad keine ZRZRXZX9R ist, sondern "die Halbe" :whistling:
Bis denne
Jochen


Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

18

Dienstag, 12. November 2019, 12:14

Genau,
weiß ja auch keiner daß meine Dicke eine ZR1100CB750fourZ1GSX1400 ist.

Harry, Newcomer since 1996
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Dirty Harry

Urgestein

  • »Dirty Harry« ist männlich
  • »Dirty Harry« ist der Autor dieses Themas

Beiträge: 4 410

Registrierungsdatum: 20. Februar 2006

Wohnort: Bei Stuttgart

Mopped: 92er 11er

  • Private Nachricht senden

19

Dienstag, 12. November 2019, 12:20

Habe gerade mal die Diode ausgebaut, also bis zur Diode ist Saft da, wenn ich den Starterknopf drücke.
Nach der Mittagspause frage ich mal einen Kollegen, der nen kurzen in der Hose hat, also Elektriker ist :D , wie man eine Diode durchmessen kann.
Ich habe nämlich keinen Plan :patsch: .

Harry
ZEPHYR-Wer keine hat, ist selber schuld!
Loud is out, but sound is in!

Jochen

Blödmann

  • »Jochen« ist männlich

Beiträge: 1 347

Registrierungsdatum: 28. März 2003

Wohnort: Neustadt am Rübenberge

Beruf: Missionar

Mopped: ZR 1100 RR

Mopped: Quickly N

  • Private Nachricht senden

20

Dienstag, 12. November 2019, 12:58

Hallo Neuling ;streicheln;

Die Diode selber wird in Ordnung sein- die Kontakte sind verschmutzt.

Zumindest war das bei meiner Halben so ;tongue;
Bis denne
Jochen


Ähnliche Themen