Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

11ermax

unregistriert

1

Freitag, 8. April 2005, 11:35

11er Läuft nur bis 6Tausend umdrehungen

>:(

Hallo, ich hoffe Ihr könnt mir helfen. und zwar läuft meine 1100er Zephyr seit ein paar Tagen nicht mehr und ich weiß nicht mehr was ich machen soll.
Das Problem ist sie läuft bis ca 5 oder 6 Tausend Umdrehungen normal und dann nimmt Sie das Gas weg, verschluckt sich und ruckelt nur noch. Und das in jedem Gang. Auch im Standgas läuft Sie normal. Auch der Kaltstart ist ok. Nur wenn Sie ein paar Kilometer gefahren wurde springt Sie zwar an aber sobald ich einen Gang einlege geht Sie aus, bzw die Kupplung kommen lass geht Sie auch aus.
Laut meinem Kawasaki Händler (Stuttgart) liegt es an den gummi Membranen im Vergaser (teuerer Spaß mit ca 130 € pro Stück).
Also gut, alle Vergaserdeckel runtergemacht und Membranen überprüft. Da konnte ich nichts feststellen, keine Risse, nicht poröß etc.

WAS KANN ES DANN DENN SEIN???

Evtl die Gummi "Ansaugstutzen" zwischen Vergaser und Zylinder??? Ich Bitte um eure Hilfe.

Danke aus dem Schwabenland

zephyrfahrer

unregistriert

2

Freitag, 8. April 2005, 12:50

Re:11er Läuft nur bis 6Tausend umdrehungen

Ja klar...z.B. daß sie Nebenluft zieht, Schmutz im Vergaserbereich..das oftmalige Problem, Luftfilter dicht, Tank- be-und Entlüftung verstopft oder Schlauch verklemmt, möglicherweise aber auch Verschleiss im Bereich des Motors wenn die Leistung abbaut.
Gib mal mehr Infos...km-Stand...wie sehen die Schwimmerkammern innen vaus. Traten die Probleme urplötzlich auf, nach Wintererstantritt, haben sich durch Dich Änderungen am Motor etc. ergeben, wirft sie Ölqualm aus dem Auspuff..hast Du Deinen Kupplungsschalter geprüft und und und ? Das eine muß nicht unbedingt mit dem anderen nichts zu tun zu haben..

11ermax

unregistriert

3

Samstag, 9. April 2005, 10:06

Re:11er Läuft nur bis 6Tausend umdrehungen

Erstmal Danke für die Antwort. Versuch mal die Fragen der Reihe nach zu beantworten.
Also, letztes Jahr im Oktober kam ein K&N Luftfilter rein.
Sie lief trotzdem perfekt, keine Probleme damit.
Dann wurde Sie über den Winter lackiert, auch nach dem Zusammenbau lief sie ca 3-4 Wochen absolut perfekt.
Der Leistungsabfall kam urplötzlich und wie gesagt über 6 Umdrehungen geht nichts mehr. KM Stand 40000. Am Motor/Vergaser etc wurde nichts gemacht. Hab mir jetzt überlegt ob es doch evtl mit dem Luftfilter von K&N zusammen hängt, da es im Oktober ja schon kälter war und anfang Dieses Jahres auch (Nachdem der Schnee weg war) und die letzten zwei drei Wochen war es ja richtig warm.?!?!?
Aber ich denke mir wenn der Benzinfilter, Tank be und Entlüftung etc zu wären dann würde Sie ja auch bis 6 tUmdrehungen nicht richtig laufen. Auch im Standgas perfekt.
Abgase sind normal.
So nun viel Spaß beim weiter rätseln. Ich will doch dieses jahr noch auf´m Bike sitzen.

GRüße und schönes Wo-Ende

Klaus G.

unregistriert

4

Samstag, 9. April 2005, 10:23

Re:11er Läuft nur bis 6Tausend umdrehungen

Hallo 11ermax,

hast du schon geschaut ob nicht evt. das Gummiteil vom Tank sich gelösst hat und auf der Luftfilteröffnung liegt.

11ermax

unregistriert

5

Montag, 11. April 2005, 12:26

Re:11er Läuft nur bis 6Tausend umdrehungen

Hallo, endlich habe ich das Problem gelöst.
Ein Bekannter hatte das Phänomen auch schon mal.
Es war wirklich der Micro Schalter an der Linken Bedieneinheit. Sprich Kupplung.
Jetzt kann ich entweder nen neuen Schalter reinmachen oder einfach das Kabel kurzschließen dann müßte es auch funktionieren. Korrosion über den Winter in GARAGE!!!

Vielen DANK ihr habt mir echt geholfen!!!

Gruß Max

zephyrfahrer

unregistriert

6

Montag, 11. April 2005, 13:04

Re:11er Läuft nur bis 6Tausend umdrehungen

Nö...nicht kurzschliessen...kurz abbauen und mit WD 40 wieder gangbar/kontaktfreudig machen !!
Und...unter Umständen läuft sie sogar noch im Stand-/Teillastbereich gut. Oft ist aber erst unter Volllast spürbar daß sie z.B zu wenig Sprit oder Luft bekommt...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stefano« (11. April 2005, 13:19)


11ermax

unregistriert

7

Montag, 11. April 2005, 13:55

Re:11er Läuft nur bis 6Tausend umdrehungen

Hallo Stefano,

hab deine antwort nicht richtig verstanden, klar ich bau jetzt mal den Schalter ab und sprüh WD 40 oder ein spezielles Kontaktspray (lt meinem Dad 100 mal besser als WD 40) rein, aber was meinst Du mit: Dann läuft Sie unter Umstäden? DAnn müßte Sie doch auch wieder unter Volllast laufen oder wie meinst Du deine letzten zwei Sätze in der Antwort?

zephyrfahrer

unregistriert

8

Montag, 11. April 2005, 14:09

Re:11er Läuft nur bis 6Tausend umdrehungen

Hallo Max,
nein...damit meinte ich eigentlich, daß im Bereich...sagen wir mal unter ca.5-6000 U/min., genannt Teillastbereich, sie u.U. sich vom Motorlauf sehr gut anfühlt. Für den Fall aber daß sie zuwenig Sprit oder Luft bekommen würde, weil z.B. der Unterdruckbereich, Tankatmung gehemmt, oder Düsen und / oder Kanäle verstopft sind usw....machen sich oftmals die Auswirkungen im oberen Bereich über 5-6000 U/min., dem sogennannten Volllastbereich, erst bemerkbar...anhängig natürlich am Grad der "Verstopfung"....somit schlechters Durchzugsverhalten. Hoffe ich habe mich so besser verständlich ausgedrückt... :)

Ach ja...ein prima Test ist auch das Herausbeschleunigen aus dem Keller. 5.Gang, bei ca. 2000 U/min, dann voll beschleunigen...so hoch wie es möglich ist...demnach die Gasschieber vollständig geöffnet. Das müßte sie schon muckenfrei mitmachen...so mal nebenbei... ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stefano« (11. April 2005, 14:59)


Krotti

Urgestein

Beiträge: 46

Registrierungsdatum: 25. Juli 2003

Mopped: Zephyr

  • Private Nachricht senden

9

Dienstag, 12. April 2005, 23:15

Re:11er Läuft nur bis 6Tausend umdrehungen

:(mmmmmmmhhhhhhhh,
vielleich mag man mich jetzt für blöd halten, aber "bitte" kann mir mal jemand erklären was der Microschalter am Kupplungshebel mit dem Durchzug meiner Dicken zu tun haben soll. Meine zieht Luft und Sprit über den Luftfilter und Vergaser!!! Und ich habe im ganzen Werkstatthandbuch keine Erklärung dazu gefunden das die Maschine über 6000 touren die luft über einen Microschalter zieht?! Als wer kann mir erklären was der Durchzug mit dem Schalter zu tun hat?

Gruß Krotti
Kann denn Leistung Sünde sein??

zephyrfahrer

unregistriert

10

Mittwoch, 13. April 2005, 07:22

Re:11er Läuft nur bis 6Tausend umdrehungen

Krotti...im Prinzip garnix...wie ich auch zu Anfang schrieb muß das eine nichts mit dem anderen zu tun haben. 2 mögliche Fehler scheinen an dem Gerät möglich...mal abwarten..